Skocz do zawartości


Zdjęcie

windows 7 - nie działa przycis wstecz/dalej


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 NGE

NGE

    1

  • Members
  • PipPipPip
  • 1701 postów

Napisano 18 grudzień 2009 - 23:08

Witam.
zainstalowałem dziś windowsa 7 ultimate. Wszystko było by ok gdyby nie to że w przegladarce nie działają mi przysiki wstecz i dalej, co utrudnia przegladanie stron. Ma ktos jakis pomysł co z tym zrobic?
Pozdrawiam

#2 mjakus

mjakus

    Advanced Member

  • Moderators
  • 29443 postów

Napisano 18 grudzień 2009 - 23:12

A przeglądarka jaka?

#3 NGE

NGE

    1

  • Members
  • PipPipPip
  • 1701 postów

Napisano 19 grudzień 2009 - 08:05

Internet Explorer

#4 mjakus

mjakus

    Advanced Member

  • Moderators
  • 29443 postów

Napisano 19 grudzień 2009 - 11:23

Alt + strzałka w lewo/prawo też nie działa?

#5 NGE

NGE

    1

  • Members
  • PipPipPip
  • 1701 postów

Napisano 19 grudzień 2009 - 12:22

hmm jakims cudem przycisk teraz dziala nie wiem sam cuda jakies czy co
a jeszcze przy okazji spytam jakie kodeki polecacie pod tego windowsa?

Zmieniony przez - NGE w dniu 2009-12-19 21:18:26

#6 mjakus

mjakus

    Advanced Member

  • Moderators
  • 29443 postów

Napisano 19 grudzień 2009 - 22:46

Ja mam to samo co pod xp tylko w nowszej wersji i działa bez problemu

#7 NGE

NGE

    1

  • Members
  • PipPipPip
  • 1701 postów

Napisano 20 grudzień 2009 - 23:01

no i niestety znowu problem, jak wlacze kompa przyciski wstecz i dalej normlanie dzialaja, po jakims czasie przegladania neta przestaja, nie dziala tez przycisk dodaj do ulubionych alt + strzalki dziala normlanie

Zmieniony przez - NGE w dniu 2009-12-20 23:01:54

#8 NGE

NGE

    1

  • Members
  • PipPipPip
  • 1701 postów

Napisano 29 grudzień 2009 - 21:55

ehh dalej to samo, po dłuższej pracy msuze używać alta zeby cofac co strasznie niewygodne jest
ma ktos jakis pomysl?




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych