Jump to content




Photo

nie mogę wejść na niektóre strony:(


  • Please log in to reply
30 replies to this topic

#1 ameczka

ameczka

    1

  • Members
  • PipPip
  • 15 posts

Posted 11 November 2005 - 18:04 PM

cześć,
moim problemem jest to, ze nie moge wchodzic na niektore strony internetowe. taką stroną jest np www.orange.pl (wczesniej nie moglam wejsc na www.idea.pl;)) czy www.torrentreactor.net gdy wpisuje adres i zatwierdzam go, strona łąduje się w nieskończonośc:( dlaczego tak sie dzieje? co powinnam zrobic by móc swobodnie na nią wchodzić?

#2 ameczka

ameczka

    1

  • Members
  • PipPip
  • 15 posts

Posted 11 November 2005 - 18:16 PM

mam operę, win xp professional, w domu sa 4 kompy (siec domowa, ruther czy jak to sie tam pisze:P) i tylko z kompa głownego (laptopa) mozna wejsc na www.orange.pl:(

#3 deino

deino

    1

  • Members
  • PipPipPip
  • 17164 posts

Posted 12 November 2005 - 01:01 AM

strat, uruchom, cmd i neter, wpisz ping orange.pl i zobacz, co zwroci (wklej to tu) z jednego z tych 'dalszych' kompow.

#4 ameczka

ameczka

    1

  • Members
  • PipPip
  • 15 posts

Posted 12 November 2005 - 11:43 AM

dzieki,
to jest to co zrobilo sie jak wpisalam w uruchom to pierwsze słowo:

C:Documents and Settingsama>ping orange.pl
Badanie orange.pl [194.9.223.6] z użyciem 32 bajtów danych:
Upłynął limit czasu żądania.
Upłynął limit czasu żądania.
Upłynął limit czasu żądania.
Upłynął limit czasu żądania.

Statystyka badania ping dla 194.9.223.6:
Pakiety wysłane = 3, Odebrane = 0, Utracone = 3 <100% straty>,
Control-C
^C

#5 ameczka

ameczka

    1

  • Members
  • PipPip
  • 15 posts

Posted 12 November 2005 - 11:45 AM

z kolei gdy wpisuję ślowo "neter" to pojawia sie komunikat ze system windows nie moze odszukać wybranego pliku...:>

#6 deino

deino

    1

  • Members
  • PipPipPip
  • 17164 posts

Posted 12 November 2005 - 13:13 PM

co za neter

wpisz na jedym z tych kompow ping onet.pl a potem ping 213.180.130.200 i zobacz czy oba cos zwracaja.
na razie nie widzi ci wogole hosta oragne.pl.

#7 netpro

netpro

    1

  • Members
  • PipPipPip
  • 9915 posts

Posted 12 November 2005 - 14:18 PM

strat, uruchom, cmd i neter

pewnie mialbyc enter

ps
wklej to 194.9.223.6 w adres i zobacz czy sie odpali

Zmieniony przez - netpro w dniu 2005-11-12 14:19:20

#8 nibiru

nibiru

    1

  • Members
  • PipPipPip
  • 655 posts

Posted 12 November 2005 - 14:23 PM

Jak ja pinguje www.orange.pl to wywala komunikat, że sieć docelowa jest niesiągalna, ale stronka chodzi.
Najpier myślałem, że ornage jest za firewalem (spróbujcie zapuścić pinga na www.tlen.pl).

A niech droga forumowiczka wejdzie przez: http://orange.pl/por...requestid=30589

#9 deino

deino

    1

  • Members
  • PipPipPip
  • 17164 posts

Posted 12 November 2005 - 14:46 PM

o koorva... sam pisze neter i sie dziwie

najfajniejsze, ze mi sie strona otwiera (orange.pl) a takze nie pinguje
194.9.223.6 tez nie pinguje a otwiera.......

Zmieniony przez - deino w dniu 2005-11-12 14:46:40

#10 nibiru

nibiru

    1

  • Members
  • PipPipPip
  • 655 posts

Posted 12 November 2005 - 18:10 PM

To samo się dzieje przy pingowaniu www.pekao24.pl -->>te stronki muszę być za firewallem.

#11 ameczka

ameczka

    1

  • Members
  • PipPip
  • 15 posts

Posted 12 November 2005 - 22:14 PM

wpisalam ten numerek (:P) ale to nic nie dalo:(
probowalam wejsc rownież przez linka ktorego podal mi jeden z Was. to tez nic nie daje, chociaz stronka niby sie ładuje... własciwie to ja moge wchodzic na bardzo niektore podstrony orange, ale one zupelnie mnie nie interesują (np strona z informacjami dla dziennikarzy)... Dzizasss... me:( macie moze jakies inne pomysły:(?

#12 ameczka

ameczka

    1

  • Members
  • PipPip
  • 15 posts

Posted 12 November 2005 - 22:18 PM

Hm.. Mistrzu Intelektu, napisales: wpisz na jedym z tych kompow ping onet.pl a potem ping 213.180.130.200 i zobacz czy oba cos zwracaja.
na razie nie widzi ci wogole hosta oragne.pl. gdzie mam wpisać te pingi itd?

#13 nibiru

nibiru

    1

  • Members
  • PipPipPip
  • 655 posts

Posted 12 November 2005 - 23:42 PM

Pytanko: masz firewalla, jeśli tak to jakiego ??

#14 deino

deino

    1

  • Members
  • PipPipPip
  • 17164 posts

Posted 13 November 2005 - 01:39 AM

start uruchom cmd i enter. tam wpisz.

#15 ameczka

ameczka

    1

  • Members
  • PipPip
  • 15 posts

Posted 13 November 2005 - 20:43 PM

Taaa-damm:) Oto to:P:

Microsoft Windows XP [Wersja 5.1.2600]
© Copyright 1985-2001 Microsoft Corp.

C:Documents and Settingsama>ping onet.pl

Badanie onet.pl [213.180.130.200] z użyciem 32 bajtów danych:

Odpowiedź z 213.180.130.200: bajtów=32 czas=20ms TTL=60
Odpowiedź z 213.180.130.200: bajtów=32 czas=22ms TTL=60
Odpowiedź z 213.180.130.200: bajtów=32 czas=14ms TTL=60
Odpowiedź z 213.180.130.200: bajtów=32 czas=21ms TTL=60

Statystyka badania ping dla 213.180.130.200:
Pakiety: Wysłane = 4, Odebrane = 4, Utracone = 0 (0% straty),
Szacunkowy czas błądzenia pakietów w millisekundach:
Minimum = 14 ms, Maksimum = 22 ms, Czas średni = 19 ms

C:Documents and Settingsama>ping 213.180.130.200

Badanie 213.180.130.200 z użyciem 32 bajtów danych:

Odpowiedź z 213.180.130.200: bajtów=32 czas=13ms TTL=60
Odpowiedź z 213.180.130.200: bajtów=32 czas=19ms TTL=60
Odpowiedź z 213.180.130.200: bajtów=32 czas=13ms TTL=60
Odpowiedź z 213.180.130.200: bajtów=32 czas=19ms TTL=60

Statystyka badania ping dla 213.180.130.200:
Pakiety: Wysłane = 4, Odebrane = 4, Utracone = 0 (0% straty),
Szacunkowy czas błądzenia pakietów w millisekundach:
Minimum = 13 ms, Maksimum = 19 ms, Czas średni = 16 ms

C:Documents and Settingsama>

Nie mam zadnego firewalla...

#16 deino

deino

    1

  • Members
  • PipPipPip
  • 17164 posts

Posted 13 November 2005 - 23:27 PM

ja zglupialem, tu potrzeba kogos z wieksza wiedza, bo np. pekao24 to strona szyfrowana - protokolo https, podobnie nie biega mbank.pl

#17 ameczka

ameczka

    1

  • Members
  • PipPip
  • 15 posts

Posted 14 November 2005 - 14:45 PM

pekao? nie wiem o co chodzi, ale wpisałam onet, tak jak mowiles... o dzizas, czyli zostałam samaaa;( och! co ja poczne! och ja biedna! och!

:> nie no nie poddawajcie sie chlopcy!! ;) och!

#18 nibiru

nibiru

    1

  • Members
  • PipPipPip
  • 655 posts

Posted 14 November 2005 - 14:54 PM

Kurde-jakbyś mieszkała we wrocu to osobiście bym podszedłdo Ciebie i ciężko zapracował sobie na SOG-a

#19 deino

deino

    1

  • Members
  • PipPipPip
  • 17164 posts

Posted 14 November 2005 - 22:54 PM

no tak nibru

Zawód/studia Robię ludzią dobrze.



#20 nibiru

nibiru

    1

  • Members
  • PipPipPip
  • 655 posts

Posted 14 November 2005 - 23:01 PM

Co prawda to prawda

#21 ameczka

ameczka

    1

  • Members
  • PipPip
  • 15 posts

Posted 15 November 2005 - 20:51 PM

Spoko, macie. Nie wiem dokladnie o co biega z tymi sogami, ale... dziekuje za pomoc:):)

#22 E111

E111

    1

  • Members
  • PipPipPip
  • 2866 posts

Posted 17 November 2005 - 17:21 PM

...mhm

#23 fenixthx

fenixthx

    1

  • Members
  • Pip
  • 4 posts

Posted 19 November 2005 - 19:29 PM

mam podobny problem tylko ze mi pisze "gotowe" a nie ze nie moze skaczyc ladowac. tylko ze mi allegro i strony na prv`le nie wchadza :/

#24 nibiru

nibiru

    1

  • Members
  • PipPipPip
  • 655 posts

Posted 19 November 2005 - 20:45 PM

A może macie jakieś wiruski/trojanki ?

#25 ameczka

ameczka

    1

  • Members
  • PipPip
  • 15 posts

Posted 20 November 2005 - 00:02 AM

niee... zrobilam juz tyle skanow ze szok:(
me:(




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users


Pozycjonowanie strony: Virtual Development