Skocz do zawartości




Zdjęcie

Strona bardzo wolno sie laduje


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

Katalogi.pl

Katalogi.pl
  • Bywalec

#1 the Head

the Head

    1

  • Members
  • PipPipPip
  • 149 postów

Napisano 11 luty 2006 - 15:38

Witam,
problem mam tego typu: Mam Neo 256, i ogolnie wszystkie strony laduja mi sie nawet szybko, ale strona www.babefocus.com ktora zawsze chodzila mi szybko i transfer podczas jej ladowania byl maxymalny (mierze NetMeterem), teraz nawiazuje polaczenie jeszcze na max predkosci ale zaraz potem jak na pasku statusu przegladaraki pokazuje sie komunikat "transferin data from..." transfer spada prawia do zera, zdjecia laduja sie dlugo, netmeter pokazuje mi predkosci rzedu 0,1 nawet. innym ta strona smiga normlanie a mnie od pewnego czasu cos sie zacielo i nie wiem. dzieje sie tak na wszytkich przegladarkach (IE, Opera, Firefox, Netscape). nawet usunalem moje stare i stworzylem nowe polaczaenie sieciowe, takze nie wiem co to moze byc. Inne strony dzialaja mi normalnie. z gory dzieki za pomoc.
pozdrawiam

#2 deino

deino

    1

  • Moderators
  • 17164 postów

Napisano 11 luty 2006 - 16:09

wyczysc pliki tymczasowe.

#3 the Head

the Head

    1

  • Members
  • PipPipPip
  • 149 postów

Napisano 11 luty 2006 - 19:09

no oczyscilem tymczasowe pliki, ale nic to nie dalo...

#4 etom

etom

    1

  • Members
  • PipPipPip
  • 2899 postów

Napisano 11 luty 2006 - 19:43

Mam tak samo na tej stronie ,przez pare sec. transfer max. a potem wszystko stoi.Dopiero za 5 odswierzeniem zaladowala sie cala strona

#5 the Head

the Head

    1

  • Members
  • PipPipPip
  • 149 postów

Napisano 11 luty 2006 - 20:40

no to o co chodzi, innym chodzi normalnie, jestes pierwsza osoba ktora ma tak jak ja



Similar Topics Collapse

  Temat Forum Autor Podsumowanie Ostatni post


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Inne serwisy: IFD