Skocz do zawartości




Zdjęcie

Pomóżcie bo oszaleję !!!


  • Zaloguj się, aby dodać odpowiedź
21 odpowiedzi w tym temacie

#1 aga_osp

aga_osp

    1

  • Members
  • PipPip
  • 10 postów

Napisano 10 kwiecień 2007 - 16:50

Witam wszystkich. Mam do was ogromną prośbę. Czy ktoś mógłby wytłumaczyć jak to jest z neostradą? Miałam najpierw neostradę tp na godzinę 128 kb/s, ale cholernie wolno ściągały się pliki. Teraz założyłam 1 Mb/s i nadal ściąga się jak by chciało a niemogło. O co w tym wszystkim chodzi? Czy można to jakoś przyspieszyć, ustawić czy coś takiego? Od czego to zależy i jak to zrobić? Jestem zielona. Pomóżcie, proszę!!

#2 Tooudii

Tooudii

    1

  • Members
  • PipPipPip
  • 5925 postów

Napisano 10 kwiecień 2007 - 16:51

a jakim programem ściągasz te pliki? więcej info bo wróżek tutaj nie ma

#3 Tadeusz.

Tadeusz.

    Ouch Maker

  • Members
  • PipPipPip
  • 5099 postów

Napisano 10 kwiecień 2007 - 16:57

Sprawdź prędkość łącza
http://www.speedtest.pl/

#4 szatanski

szatanski

    1

  • Members
  • PipPipPip
  • 967 postów

Napisano 10 kwiecień 2007 - 17:22

Teraz założyłam 1 Mb/s i nadal ściąga się jak by chciało a niemogło.
tzn? postaraj się podać więcej informacji, najlepiej wyrażonych liczbami, może jakiś przykład; a może jesteś po prostu niecierpliwa

edit:
pamiętaj by robiąc test prędkości, np. ten podany przez Tadeusz.a powyłączać wszystkie programy ściągające, zamulacze i inne...

Zmieniony przez - szatanski w dniu 2007-04-10 18:31:49

#5 pionaj

pionaj

    1

  • Members
  • PipPipPip
  • 32895 postów

Napisano 10 kwiecień 2007 - 17:38

mam łącze 1 Mb/s i w tym tescie mam Download: 1094 kbps
więc sobie porównaj


Zmieniony przez - pionaj w dniu 2007-04-10 18:39:35

#6 aga_osp

aga_osp

    1

  • Members
  • PipPip
  • 10 postów

Napisano 10 kwiecień 2007 - 19:36

Niw wymagajcie odemnie za wiele, bo ja nie mam o tym pojęcia. Dopiero zaczełam przygodę z internetem. Wi tylko do czytania wiadomości, ewentualnie jakiegoś tak kupna. Do ściągania mam jakiś DAP, nie wiem z czym to się jje. A ściąga ze śmieszną prędkością około 100.

#7 aga_osp

aga_osp

    1

  • Members
  • PipPip
  • 10 postów

Napisano 10 kwiecień 2007 - 20:10

Zmierzyłam tą szybkość i tak:
na www.ip.wp.pl wychodzi mi 111,7 kb/s
a na test.vline.pl/test.php najpierw 107,3 kb/s a potem co mierzyłam to inna. Teraz to już nic nie kumam. Zwariowałam od tego.

#8 Inf0-

Inf0-

    1

  • Members
  • Pip
  • 2 postów

Napisano 10 kwiecień 2007 - 20:10

100 czego? kbps czy KBps?

Sprawdziłeś prędkość przez podany wcześniej link?

DAP to Download Accelerator Plus - nawet dobry program i on nie powinien wpływać na spadek prędkości.

Podaj więcej danych.

#9 aga_osp

aga_osp

    1

  • Members
  • PipPip
  • 10 postów

Napisano 10 kwiecień 2007 - 20:12

Zmierzyłam tą szybkość i tak:
na [www.ip.wp.pl] wychodzi mi 111,7 kb/s
a na test.vline.pl/test.php najpierw 107,3 kb/s a potem co mierzyłam to inna. Teraz to już nic nie kumam. Zwariowałam od tego.

#10 Angolix

Angolix

    1

  • Members
  • PipPipPip
  • 1548 postów

Napisano 10 kwiecień 2007 - 20:28

Może jakiś wirus ? Masz program antywirusowy na kompie ?

#11 aga_osp

aga_osp

    1

  • Members
  • PipPip
  • 10 postów

Napisano 10 kwiecień 2007 - 20:38

Mam - AVG. Niby wszystko ok. Sprzątałam też w komputerze CCleanerem, Easy Cleanerem, dziś zainstalowałam Advanced Windows Care V2. Już nie wiem co mam zrobić. Do tego nawet nie da się normalnie nczego obejrzeć w internecie, bo ciągle się na chwilę zatrzymuje, zacina. I ta skacząca prędkość przy ściąganiu. Oszaleć można. Nie mam pojęcia o co tu chodzi. Raz działa szybciej raz wolniej. Raz strona otwiera się szybko, a raz można zasnąć.

#12 aga_osp

aga_osp

    1

  • Members
  • PipPip
  • 10 postów

Napisano 10 kwiecień 2007 - 20:44

No i tak. A teraz na www.ip.wp.pl wyszło mi 87,1 kb/s. O co w tym wszystkim chodzi

#13 Tooudii

Tooudii

    1

  • Members
  • PipPipPip
  • 5925 postów

Napisano 10 kwiecień 2007 - 20:44

jeśli ściąga 100kb/s to jest dobrze bo dla tego łącza max to jest 125kb/s a co do tego że raz wolniej ściąga a raz szybciej to zależy od pliku jaki ściągasz no i ostatnio wogóle są jakieś spadki transferów w TP z tego co czytałem bo coś tam robili


EDIT: edytuj swoje wypowiedzi taki zeszycik nad Twoją wypowiedzią

Zmieniony przez - Tooudii w dniu 2007-04-10 21:45:15

#14 aga_osp

aga_osp

    1

  • Members
  • PipPip
  • 10 postów

Napisano 10 kwiecień 2007 - 20:47

teraz znów na www.ip.wp.pl wyszło mi 87,1 kb/s. O co w tym wszystkim chodzi?

#15 Tooudii

Tooudii

    1

  • Members
  • PipPipPip
  • 5925 postów

Napisano 10 kwiecień 2007 - 20:47

po co piszesz kilka razy to samo w zupełności raz wystarczy a tak wogóle to te wyniki na ip.wp.pl są jakieś dziwne bo przed chwilą mi wyskoczyło że szybkość mojego łącza to 6mb

Zmieniony przez - Tooudii w dniu 2007-04-10 21:50:57

#16 aga_osp

aga_osp

    1

  • Members
  • PipPip
  • 10 postów

Napisano 10 kwiecień 2007 - 20:52

dzięki za info. Ale zostawmy to ściąganie. Na osobnym kompie mam neostradę 128 kb/s (w tej chwili podwojona 320 kb/s) a niekiedy ładuje strony szybciej niż moja. I np. teledyski też normalnie da się oglądać bez zacinania. Czego to jest wina?

#17 Angolix

Angolix

    1

  • Members
  • PipPipPip
  • 1548 postów

Napisano 10 kwiecień 2007 - 21:07

Po pierwsze nie rob testu na wp.ip.pl tylko na speedtest Mi raz na wp wykrylo tyle ze szok :P
Po drugie to jesli masz 2 PC'ta to wez go podlacz pod neo 1 MB co tak slabo dziala i zoabcz jak tam bedzie smigac
A jak dalej bedzie lipa to dzwon do neo i ich opier**** Tez mam neo i ostatnimi czasy to niekiedy (raz na 2 tyg) przez 1-4 godz net chodzi wolniej niz na zwyklym modemie :P

#18 aga_osp

aga_osp

    1

  • Members
  • PipPip
  • 10 postów

Napisano 10 kwiecień 2007 - 21:14

Na stronie http://www.numion.co....php?QuickStart wyszło mi tak:
kilobit/sec (kilobyte/sec)
Download speed: 510.19 (63.77) 100%
Upload speed: 267.95 (33.49) 100%
Surfspeed inside Poland: 158.14 (19.76) 100%
Latency: 168 milliseconds

to w końcu dobrze czy źle? Ale i tak dlaczego on tak różnie chodzi? Raz wolniej raz szybciej, i nie da się nic obejrzeć normalnie w internecie bo się co chwila zacina. Sorrki, że truję tyłek. Wybaczcie

#19 Tooudii

Tooudii

    1

  • Members
  • PipPipPip
  • 5925 postów

Napisano 10 kwiecień 2007 - 21:18

żeby normalnie oglądać teledysk to trzeba poczekać aż sie zbuforuje bo tak to on sie zatrzymuje bo musi sie wczytać, a co do spadku szybkości neta to już tak musi być zawsze jest jakieś zakłócenie albo coś w tym stylu

#20 Angolix

Angolix

    1

  • Members
  • PipPipPip
  • 1548 postów

Napisano 10 kwiecień 2007 - 21:43

NO musi być :/ nigdy nie będzie maxa :] A tak poza tematem to neo przesadza z wahaniami prędkości... a o grze przez neta w cs'a niekiedy to mogę zapomnieć... Ale jest coraz lepiej :D


#21 pionaj

pionaj

    1

  • Members
  • PipPipPip
  • 32895 postów

Napisano 12 kwiecień 2007 - 09:52

,,Na stronie .... wyszło mi tak:,,
a mnie na tej stronie przy tym łączu wyszło tak..

kilobit/sec (kilobyte/sec)
Download speed: 1,014.59 (126.82) 100%
Upload speed: 275.09 (34.38) 100%
Surfspeed inside Poland: 396.21 (49.52) 100%
Latency: 136 milliseconds

i tyle powinno być tak więc nie ma sie co zastanawiac tylko reklamować niech grzebią na centrali i sprawdzają



#22 aga_osp

aga_osp

    1

  • Members
  • PipPip
  • 10 postów

Napisano 12 kwiecień 2007 - 09:56

Witam ponownie.
Zadzwoniłam wczoraj do tp bo już mnie choroba brała. Gość kazał połączyć mi się z internetem, sprawdził linię i umówił mnie na jutro z technikiem. Wychodzi na to że jenak to u nich jest problem.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Pozycjonowanie strony: Virtual Development