Skocz do zawartości




Zdjęcie

neostrada


  • Zaloguj się, aby dodać odpowiedź
20 odpowiedzi w tym temacie

#1 adam_17_90

adam_17_90

    1

  • Members
  • PipPipPip
  • 406 postów

Napisano 04 grudzień 2008 - 17:00

mam problem. Jak dzwoni tel bezprzewodowy i odbiorę to rozłącza mi neostrade a jak odbiorę stacjonarnym to nie. Co może być??

#2 czarek23

czarek23

    1

  • Members
  • PipPipPip
  • 9788 postów

Napisano 04 grudzień 2008 - 21:10

masz pewnie coś z aparatem - zmień na inny z homologacją najlepiej i sprawdź

#3 adam_17_90

adam_17_90

    1

  • Members
  • PipPipPip
  • 406 postów

Napisano 04 grudzień 2008 - 21:34

w tej chwili nie posiadam innego bezprzewodowego

#4 czarek23

czarek23

    1

  • Members
  • PipPipPip
  • 9788 postów

Napisano 04 grudzień 2008 - 21:35

pożycz ;]

#5 adam_17_90

adam_17_90

    1

  • Members
  • PipPipPip
  • 406 postów

Napisano 04 grudzień 2008 - 21:36

hehe od Cieie

#6 pionaj

pionaj

    1

  • Members
  • PipPipPip
  • 32895 postów

Napisano 04 grudzień 2008 - 21:36

Jak dzwoni tel bezprzewodowy i odbiorę to rozłącza mi neostrade

miałem identyczną sytuację
zrobiłem tak jak radzi Czarek...wymiana telefonu pomogła

#7 adam_17_90

adam_17_90

    1

  • Members
  • PipPipPip
  • 406 postów

Napisano 04 grudzień 2008 - 21:38

to kupie jakiś, kiedyś tak się nie robiło

#8 pionaj

pionaj

    1

  • Members
  • PipPipPip
  • 32895 postów

Napisano 04 grudzień 2008 - 21:41

kiedyś tak się nie robiło
a to zmienia postać rzeczy..
ja najpierw miałem neo ,potem kupiłem telefon który mi powodował takie anomalia i dopiero po zmianie na inny wszystko wróciło do normy


#9 adam_17_90

adam_17_90

    1

  • Members
  • PipPipPip
  • 406 postów

Napisano 04 grudzień 2008 - 21:46

heh to czekam dalej

#10 czarek23

czarek23

    1

  • Members
  • PipPipPip
  • 9788 postów

Napisano 05 grudzień 2008 - 19:06

heh a na co ??


#11 adam_17_90

adam_17_90

    1

  • Members
  • PipPipPip
  • 406 postów

Napisano 05 grudzień 2008 - 19:08

na odp

#12 czarek23

czarek23

    1

  • Members
  • PipPipPip
  • 9788 postów

Napisano 05 grudzień 2008 - 19:16

j/w

#13 adam_17_90

adam_17_90

    1

  • Members
  • PipPipPip
  • 406 postów

Napisano 05 grudzień 2008 - 19:18

co??


#14 czarek23

czarek23

    1

  • Members
  • PipPipPip
  • 9788 postów

Napisano 05 grudzień 2008 - 19:18

no odpowiedzi masz wyzej

#15 adam_17_90

adam_17_90

    1

  • Members
  • PipPipPip
  • 406 postów

Napisano 05 grudzień 2008 - 19:33

nie rozumiem

#16 czarek23

czarek23

    1

  • Members
  • PipPipPip
  • 9788 postów

Napisano 05 grudzień 2008 - 21:20

no masz sposoby rozwiązania problemu

#17 adam_17_90

adam_17_90

    1

  • Members
  • PipPipPip
  • 406 postów

Napisano 05 grudzień 2008 - 21:36

pożyczyłem od sąsiada tel bezprzewodowy i dalej to samo :/

#18 czarek23

czarek23

    1

  • Members
  • PipPipPip
  • 9788 postów

Napisano 05 grudzień 2008 - 21:44

a homologacje ma ??

#19 adam_17_90

adam_17_90

    1

  • Members
  • PipPipPip
  • 406 postów

Napisano 05 grudzień 2008 - 21:46

tak

#20 czarek23

czarek23

    1

  • Members
  • PipPipPip
  • 9788 postów

Napisano 05 grudzień 2008 - 21:47

to dzwoń na info oni ci poradzą ;]

#21 pionaj

pionaj

    1

  • Members
  • PipPipPip
  • 32895 postów

Napisano 05 grudzień 2008 - 21:53

a co z filtrami ?




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Pozycjonowanie strony: Virtual Development