Skocz do zawartości




Zdjęcie

car audio w domu


  • Zaloguj się, aby dodać odpowiedź
14 odpowiedzi w tym temacie

Katalogi.pl

Katalogi.pl
  • Bywalec

#1 testa dura

testa dura

    1

  • Members
  • PipPipPip
  • 252 postów

Napisano 17 grudzień 2006 - 22:45

jak uruchomic wzmacniacz samochodowy w warunkach domowych do obslugi magnetofonuf radia czy np zeby puszczac przez niego muze z kompa!
moje wiadomosci z tego zakresu sa zerowe wiec probowalem powtorzyc to co mialem w samochodzie naladowany akumulator podlaczylem minusem do kaloryfera plus podlaczylem do wejscia na wzmacniaczu supply z wzmacniacza z gniazdka uzniemienia puscilaem kabel tez do kaloryfera .efekt - wzmacniacz wogle nie dziala nic sie z nim nie dzieje ani nie pali sie kontrolka z napieciem anie tez naszczescie zadnych spiec dymow ogni wybochow a przeciez w samochodzie miej wiecej w takim ukladzie wszystko dzialalo .(kable puscilem przez bezpieczniki wszystkie caly casz cale) jak uruchomic ten wzmacniacz w warunkach domowych i czy jest to wogole mozliwe? za pomoc sogi !

#2 Misiek61

Misiek61

    1

  • Members
  • PipPipPip
  • 295 postów

Napisano 17 grudzień 2006 - 23:07

oczywiscie ze to jest mozliwe, po co ci w domu akumulator, zrob sobie zasilacz na 12V, i bedzie wszystko grac.a jaki ten wzmacniacz?

#3 Dj maniek

Dj maniek

    1

  • Members
  • PipPip
  • 24 postów

Napisano 17 grudzień 2006 - 23:09

Prowadzisz 2 przewody z akumulatora do plusa we wzmacniaczu i minus do minusa.Uziemienia nietrzeba podłączać.Jeszcze musisz podlączyc z plusem sterowanie,czyli 2 plusy we wzmaku do akumulatora ze znakiem +.


#4 testa dura

testa dura

    1

  • Members
  • PipPipPip
  • 252 postów

Napisano 17 grudzień 2006 - 23:12

blaupunkt gta 250 2/1- channel power amplifier 400watt
nawet nie wiedzialem ze mozna to zrobic bez akumulatora natomiast powiedz mi co moglem zle popodlaczac ze on teraz nie dziala skoro akumulator jest pelen

#5 testa dura

testa dura

    1

  • Members
  • PipPipPip
  • 252 postów

Napisano 17 grudzień 2006 - 23:26

gdzie mam podlaczeyc ten minus do wzmacniacza ? bo nie mam na gniazdach w nim oznaczeni np supplay - jak przyplusie gdzie mam supplay +

#6 testa dura

testa dura

    1

  • Members
  • PipPipPip
  • 252 postów

Napisano 17 grudzień 2006 - 23:31

line in R- -supplay +12v
L- - remote (nie mam pojecia co to jest)
- ground
-R+
-R-
-L+
-L-
TAK WYGLADAJA U MNIE WTYKI NA WZMACNIACZU CO DO CZEGO POPODLACZAC?


#7 impaller

impaller

    Advanced Member

  • Members
  • PipPipPip
  • 770 postów

Napisano 17 grudzień 2006 - 23:32

ground to jest minus a do remote musisz podpiac 12V zrob mostek (kawalek kabla) z suplay 12V

#8 testa dura

testa dura

    1

  • Members
  • PipPipPip
  • 252 postów

Napisano 17 grudzień 2006 - 23:46

ZROBILEM JAK MOWILES wzmaciacz dziala tzn kontrolka sie pali natomiast mam teraz nastepny problem nie ma muzy jak zrobic kable i jak je podlaczyc zebym mogl przez niego puscic muze z kompa ps sog poszedl

#9 impaller

impaller

    Advanced Member

  • Members
  • PipPipPip
  • 770 postów

Napisano 17 grudzień 2006 - 23:54

we wzmacniaczu masz wejscie na RCA tzw chinche a w kompie jack amly czyli potrzebujesz kabel maly jack z jednej strony RCA z drugiej mozesz go albo samemu zrobic albo kupic







schemat polaczenia masz na 2 foto ostatni fotki zapozyczone z dzialu okablowanie

dzienki za sog-a



Zmieniony przez - impaller w dniu 2006-12-17 23:58:45

#10 testa dura

testa dura

    1

  • Members
  • PipPipPip
  • 252 postów

Napisano 18 grudzień 2006 - 00:06

niestety problem w tym ze zrobilem czesniej taki kabel ale niedziala wiec albo przy robieniu jego cos z***.... albo przy podlaczeniu go do wzmacniacza (czy ma to znaczenie ktory chinch wloze do ktrego z gniada z nic ) albo cos pomieszalem na wyjsciu z wzmacniacza juz bezposrednio do glosnikow
hepl

#11 impaller

impaller

    Advanced Member

  • Members
  • PipPipPip
  • 770 postów

Napisano 18 grudzień 2006 - 00:10

masz multimetr?? albo jakikolwiek miernik ktorym moglbys sprawdzic czy dobrze zrobiles kabel?? pomierz najpierw czy nie amsz gdzies zwarcia jak masz to postaraj sie go zlokalizowac rozbierz wtyczki i [opatrz czy gdzies Ci cos nie dotyka tam gdzie nie powinno co do odlaczenia wtykow nie ma to znaczenia poprostu to co powino leciec w lewym bedzie w prawym glosniku.

najlepiej to odezwij sie na gg bedzie najszybciej


Zmieniony przez - impaller w dniu 2006-12-18 00:11:24

#12 testa dura

testa dura

    1

  • Members
  • PipPipPip
  • 252 postów

Napisano 18 grudzień 2006 - 00:15

kabel poprawiony muza jest na wzmacniaczu tyle ze znowu komplikacje bo muza co prawda gra na glosniku ale pomimo tego ze na kompie i na wzmacniaczu glosnosc jest odkrecona na full to ledwo ja slychac a przeciez przeznaczenie wzmacniacza jest odwrotne

#13 impaller

impaller

    Advanced Member

  • Members
  • PipPipPip
  • 770 postów

Napisano 18 grudzień 2006 - 00:21

a to ciekawe a sprobuj zapiac inne zrudlo?? jakie amsz glosniki ?? w jkai sposob gra poprostu cicho czy nie czysto??

#14 testa dura

testa dura

    1

  • Members
  • PipPipPip
  • 252 postów

Napisano 18 grudzień 2006 - 00:36

odlaczylem od kompa i podlaczyle do radia - efekt taki sam -
glosniki mam dwa po 100 i subwoofer 1000 ale teraz podlaczona jest tylko jedna 100 czy gra nie czysto trudno powiedziec bo jest strasznie cicho i trudno ocenic a wydaje mi sie ze chyba raczej czysto .
- czy grubosc kabla moze miec na to wplyw?
- czy przy podlaczonym wzmacniaczu do akumulatorai do komp i do glosnikow mozna podpioc do akumulatora prostownik zeby zobaczyc czy nie jest tosprawa stopnia naladowania go co prawda ladowalem go dzisiaj kilka godzin ale jakies zrodlo problemu musi byc

#15 Rafacker

Rafacker

    1

  • Members
  • PipPipPip
  • 208 postów

Napisano 20 grudzień 2006 - 13:11

no i ostatni raz napisales na naszym forum, nie potrzebujemy tu wulgarnych osobnikow, zegnaj

Zmieniony przez - Rafacker w dniu 2006-12-20 21:17:51



Similar Topics Collapse

  Temat Forum Autor Podsumowanie Ostatni post


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Inne serwisy: IFD