Skocz do zawartości




Zdjęcie

komunikat camlock blad 06


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

Katalogi.pl

Katalogi.pl
  • Bywalec

#1 gregory27

gregory27

    1

  • Members
  • Pip
  • 3 postów

Napisano 09 luty 2007 - 02:09

Witam
Mam problem jak w temacie, cyfrowy polsat mam od okolo 6 miesiecy oplacony jest na caly rok z gory , dzisiaj jakby nigdy nic zaden kanal nie dziala jest tylko komunikat camlock blad 06 problem z karta.
Czy ktos mi moze wytlumaczyc z czego to sie wzielo, z gory serdeczne dzieki...
ps dekoder : samsung dbs - S3056

#2 Preskaler

Preskaler

    1

  • Members
  • PipPipPip
  • 48 postów

Napisano 09 luty 2007 - 17:23

Trudno powiedzieć! Masz jednak możliwość wziąć ten dekoder wraz z kartą i udać się do sklepu, w którym on został zakupiony i ew. wymienić, naprawić lub przynajmniej sprawdzić co się stało? Coż my tutaj w ciemno możemy spekulować?
Wcześniej jednak (profilaktycznie) wyjmij wtyczkę sieciową tego dekodera z gniazdka na kilka minut i ponownie ją włóż. Może się odblokuje?

Zmieniony przez - Preskaler w dniu 2007-02-09 17:24:51

#3 gregory27

gregory27

    1

  • Members
  • Pip
  • 3 postów

Napisano 10 luty 2007 - 12:07

Problem w tym ze mieszkam w Anglii a dekoder kupilem w Polsce zadzwonie dzisiaj do polsatu i spytam sie o co chodzi ale czuje ze bede musial go wyslac do polski.

#4 Preskaler

Preskaler

    1

  • Members
  • PipPipPip
  • 48 postów

Napisano 10 luty 2007 - 19:12

To jest problem, który chyba trzeba rozwiązać w kraju. Przedtem jednak sprawdż może na jakimś innym tunerze czy nie skręcił się talerz lub kabel nie sostał uszkodzony. Podłącz poprostu jakiś tuner zaprogramowany na "HB" i sprawdż czy chodzi? Jerśli chodzi to wyślij dekoder do Polski! Jeśli nie chodzi to spróbuj naprawić system antenowy!

Zmieniony przez - Preskaler w dniu 2007-02-10 19:18:52

#5 juror

juror

    1

  • Members
  • PipPipPip
  • 135 postów

Napisano 11 luty 2007 - 10:06

Błąd "camlock" pojawia się kiedy wkładasz nie swoją kartę do odbiornika. W przypadku Pl-satu, karta i odbiornika stanowią parę, czyli karta działa tylko z dedykowanym jej odbiornikiem. Nie masz możliwości sprawdzenia czy to wina odbiornika wkładjąc inną kartę bo i tak zgłosi błąd. Jeżeli Twój sprzęt jest taką parą jedyne co możesz zrobić to spróbować przetrzeć styki na karcie i w czytniku (delikatnie) jeżeli nie pomoże to tak jak radził Preskaler - sprzęt do dystrybutora w Polsce celem sprawdzenia lub wymiany..

#6 gregory27

gregory27

    1

  • Members
  • Pip
  • 3 postów

Napisano 15 luty 2007 - 13:20

wiec rozwiazanie bylo bardzo proste (telefon do cyfrowego polsatu :) nalezalo wyciagnac wtyczke zasilania od dekodera(wczesniej wylaczlem tylko zasilanie pilotem) wyciagnac karte i wlozyc ja z powrotem. I wszystko jest ok...

#7 Preskaler

Preskaler

    1

  • Members
  • PipPipPip
  • 48 postów

Napisano 15 luty 2007 - 19:05

Oto mój pierwszy post na ten temat:

.....
Wcześniej jednak (profilaktycznie) wyjmij wtyczkę sieciową tego dekodera z gniazdka na kilka minut i ponownie ją włóż. Może się odblokuje?

Niw czytasz dokładnie tego co Ci doradzamy! WYRAŻNIE napisałem o wyjęciu wtyczki z kontaktu!




Similar Topics Collapse

  Temat Forum Autor Podsumowanie Ostatni post


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Inne serwisy: IFD