Skocz do zawartości




Zdjęcie

Nagły brak sygnalu z HOTBIRD...


  • Zaloguj się, aby dodać odpowiedź
16 odpowiedzi w tym temacie

Katalogi.pl

Katalogi.pl
  • Bywalec

#1 Eska

Eska

    1

  • Members
  • PipPipPip
  • 140 postów

Napisano 29 styczeń 2010 - 18:03

Witam

Mam satelite na astre i hotbirda. Wszystko dzialalo ladnie, tylko czasami przy opadach sniegu wiekszych czy deszczu znikal sygnal i nie moglem odbierac programow. Trwalo to dosc krotko

Tyle ze od wczoraj rana nie mam w ogole sygnalu z sat hotbird... z astry normalnie sie laduja programy a na hotbirdzie pisze ze brak sygnalu

Co sie moglo stac? Probowalem dzisiaj podokrecac tam kable na satelicie i 'odsniezyc' talerz itd (wczesniej takie zabiegi pomagaly w przywroceniu obrazu) tyle ze nic to nie dalo. Dalej nie mam programow

Jak zlokalizowac usterke, jak ja naprawic?


#2 T0MEK77777

T0MEK77777

    1

  • Members
  • Pip
  • 2 postów

Napisano 29 styczeń 2010 - 18:37

najlepiej chyba zadzwonic do servisu, skad masz ? multimedia canal + itp...
ostatnio byly duze mrozy, mozliwe ze poprostu cos padlo, przy -25 w nocy wcale by mnie to nie zdziwilo

#3 smuk

smuk

    1

  • Members
  • Pip
  • 5 postów

Napisano 29 styczeń 2010 - 20:55

Problem nie występuje tylko u Ciebie.
U mnie brak jest niektórych kanałów z hotbirda.
Discovery nie dziala, TVP Warszawa, nSport, TVPSport itd..


#4 zbysiu13

zbysiu13

    1

  • Members
  • PipPip
  • 25 postów

Napisano 30 styczeń 2010 - 07:03

Witam, nie zauważyłem wczoraj awarii na Hot Birdzie, a spędziłem sporo czasu z .. Polsatem, cyfrowym zresztą.
Jeśli dzisiaj będzie tak samo, to pozostają na początek najprostsze działania- sprawdzenie swojego dekodera u znajomych (lub w sklepie sat) oraz sprawdzenie swojej instalacji (ustawienie, konwerter i kabel) za pomocą dekodera od znajomych. Jeśli będzie bez zmian, próbujemy zmian pozycji anteny dla wyszukania Hot-Birda. Czy ta czasza jest duża? Czy kabel antenowy nie jest "sztukowany" ?
a

#5 Eska

Eska

    1

  • Members
  • PipPipPip
  • 140 postów

Napisano 30 styczeń 2010 - 11:20

Ja mam wlasny dekoder i TV na karte w tym momencie

Mam wszystkie programy z astry - nawet te w HD, nic sie nie tnie i jest ok

Tyle ze z hotbirda nie mam zadnego programu. Jak wchodze w ustawienia to w ogole nie ma jakosci sygnalu

No nic chyba pozostaje wezwac jakiegos fachowca bo wczoraj cos tam kombinowalem ale dalej nie mam programow dzisiaj.

Na hotbird mam poziom - zielony, za to nie mam w ogole jakosci. Na astrze wszystko jest ok.


edit: ktos pisal ze mu programy nie dzialaja. Na stronie TV na karte jest taki komunikat:

w dniu 28 stycznia 2010 roku o godzinie 12 nastąpi zmiana jednego z parametrów nadawania dla transpondera
11 508 MHz, z którego nadawane są następujące programy z oferty Telewizji na Kartę: Religia TV, nSport, Discovery Channel, TVP Sport
oraz TVN Warszawa.
Zmianie ulegnie wartość parametru FEC z obecnej ¾ na nową 5/6


Zmieniony przez - Eska w dniu 2010-01-30 11:46:46

Zmieniony przez - Eska w dniu 2010-01-30 12:54:48

#6 smuk

smuk

    1

  • Members
  • Pip
  • 5 postów

Napisano 30 styczeń 2010 - 13:23

Eska
Dzieki za info. Wlasnie tych kanałów nie mam, teraz już wiem czemu
Pozdrawiam.

#7 zbysiu13

zbysiu13

    1

  • Members
  • PipPip
  • 25 postów

Napisano 30 styczeń 2010 - 13:44

Niektóre dekodery same sobie ustawiły nowy FEC


#8 Eska

Eska

    1

  • Members
  • PipPipPip
  • 140 postów

Napisano 30 styczeń 2010 - 13:45

zeby znalezc jakosc z satelity hotbird to musze krecic antena czy konwerterem?

Poziom sygnalu mam prawie 100% tyle ze jakos jest zero. Z tego co przczytalem to wynika to z tego ze nie jest antena czy tez konwerter ustawiony na hotbird? (jakos sie samoczynnie przekrecil?)



Zmieniony przez - Eska w dniu 2010-01-30 13:46:04

#9 zbysiu13

zbysiu13

    1

  • Members
  • PipPip
  • 25 postów

Napisano 30 styczeń 2010 - 13:48


=>Eska, masz konwerter monoblock?... czy dwa osobne z przełącznikiem diseqC


#10 Eska

Eska

    1

  • Members
  • PipPipPip
  • 140 postów

Napisano 30 styczeń 2010 - 13:54

z przełącznikiem diseqC

i mam dwa konwertery po lewej z dwoma wejsciami na kabel a po prawej z jednym wejsciem na kabel

#11 smuk

smuk

    1

  • Members
  • Pip
  • 5 postów

Napisano 30 styczeń 2010 - 14:00

Witam. Wyszukalem nowa liste kanalow w dekoderze, [mam telewizje na karte, dekoder technisat digt s2], niestety dalej nie posiadam wymienionych kanałow. Czy te kanaly juz dzialaja ?

#12 zbysiu13

zbysiu13

    1

  • Members
  • PipPip
  • 25 postów

Napisano 31 styczeń 2010 - 13:42

Witam, przeskanowałem sobie przed chwilą wspomniany transponder 11508, ustawiłem ręcznie FEC= 5/6 (oczywiście polaryzacja V, SR transmisji 27500, DVB) i dekoder znalazł wszystkie kanały z tego TP. Kartę TNK mam nieopłaconą, zatem tylko na Religii TV i TVN Warszawa mogę sprawdzić- odbiór jest prawidłowy.

#13 smuk

smuk

    1

  • Members
  • Pip
  • 5 postów

Napisano 31 styczeń 2010 - 13:45

Witam.
Wczoraj wykonałem tę samą czynność, również kanały już działają.
Jednak dziekuje za odpowiedz, pozdrawiam.

#14 zbysiu13

zbysiu13

    1

  • Members
  • PipPip
  • 25 postów

Napisano 31 styczeń 2010 - 13:50

=>Eska, jeśli masz możliwość podłącz na próbę kabel z konwertera skierowanego na Hot-Birda bezpośrednio do dekodera, z pominięciem diseq'a, czasem nawalają one same lub sterowanie nimi przez dekoder. Lub..... zmieniają się ustawienia w dekoderze i źle steruje przełącznikiem

#15 Eska

Eska

    1

  • Members
  • PipPipPip
  • 140 postów

Napisano 01 luty 2010 - 00:08

probowalem cos takiego zrobic tylko nie wiem czy dobrze

Ja zrobilem tak ze odlaczylem poprostu od konwertera kabel od astry i wtedy mi zostaje ze jeden kabel od konwertera HB idzie bezposrednio do tunera a drugi do disequ. Tak moze byc? Oczywiscie do tunera mam podlaczone obydwa kable te co zwykle bo jak odlaczam jeden to w ogole nie ma programow ani z HB ani z astry

czy jak to nalezy zrobic? Nie bardzo sie znam na tym. Chyba bede musial wezwac fachowca

#16 zbysiu13

zbysiu13

    1

  • Members
  • PipPip
  • 25 postów

Napisano 01 luty 2010 - 17:07

Czyli dedukuję, że masz taki układ- konwerter twin na Hotbirda, singiel na Astrę.
Dekoder dwugłowicowy, sygnał na jedną z głowic biegnie przez przełącznik diseqC, na drugą prosto z drugiego wyjścia twina.
Jeśli tak, to zapewne zamieniałeś na próbę kable przy dekoderze miejscami...
Zapewne także oczyściłeś i osuszyłeś wtyczki i gniazda przy konwerterze twin, czasem wilgoć i rdza są powodem problemów...
Jeśli fachowiec nie dotrze, możesz spróbować zamienić fizycznie konwertery miejscami, o ile śruby na to pozwolą.
Prawdopodobnie fachowiec też zacznie robotę od podmiany na próbę konwertera ustawionego na Hot-Birda na swój konwerter, sprawdzony w bojach

Zmieniony przez - zbysiu13 w dniu 2010-02-01 17:12:36

#17 Eska

Eska

    1

  • Members
  • PipPipPip
  • 140 postów

Napisano 02 luty 2010 - 19:50

Dzieki za pomoc, sog

Co sie okazalo Wszystko bylo ok ze sprzetem tylko ze napadalo duzo sniegu na dach i ten snieg zaklocal sygnal mieszkam na ostatnim pietrze i mam tak ustawiona antene na wysiegniku takim i zbieram sygnal z ponad dachu (bo inaczej nie moge ustawic, taka strona niestety...) No i dalem troche wyzej antene i pojawily sie programy. Jakos nadal prawie rowna zeru ale wazne ze dziala

W ogole to jest dla mnie glupota czemu proragmy platform cyfrowych nei sa na astrze tylko na dalekiej hotbird... pozniej kazdy ma problem z odbieraniem sygnalu bo jest dosc slaby. Z astry nawet przez budynek i ten snieg sciagalo mi 100% jakosci. A hot bird zero



Similar Topics Collapse

  Temat Forum Autor Podsumowanie Ostatni post


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Inne serwisy: IFD