Skocz do zawartości




Zdjęcie

PHILIPS CAR 400 wpisywanie kodu strona 2!!


  • Zaloguj się, aby dodać odpowiedź
24 odpowiedzi w tym temacie

#1 master81

master81

    1

  • Members
  • PipPip
  • 21 postów

Napisano 24 październik 2007 - 20:20

Witam,

Mam Opla Vectrei mam problem z rozkodowaniem radia PHILIPS CAR 400:
- posieadam kod do rozkodowania
- po wlaczeniu radia na wyswietlaczu pokazuje sie "SAFE"
- w instrukcji jest napisane, ze trzeba nacisnąć przycisk "AS" az wyswietli sie "CODE" i wtedy wpisac kod.

A ja man problem taki ze jak nacisne "AS" to mi sie NIC nie pokazuje, mogę trzymac ile chce a tu caly czas jest napisane "SAFE"

"We can do it!!!"



#2 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 24 październik 2007 - 20:47

http://felektr.katal...kodu-t2542.html

Nic wiecej nie napisze.

Ta strona wyskoczyla mi druga po wpisaniu modelu radia w google!!!

#3 master81

master81

    1

  • Members
  • PipPip
  • 21 postów

Napisano 25 październik 2007 - 12:27

Dzieki za odpowiedz
Ale juz czytalem ten artykul

Wszystko robie tak jak jest napisane i nic :(

Caly czas widnieje "SAFE"

I nie wiem co robic "chyba czeka mnie wyprawa do mechanika"

#4 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 25 październik 2007 - 12:32

Wiec nie wiem. Podjedz do jakiegos zakładu CA i poradz sie kogos.

#5 Dzudi90

Dzudi90

    1

  • Members
  • PipPipPip
  • 1183 postów

Napisano 25 październik 2007 - 14:48

musisz pokombinowac z tym as
nalezy wcisnac ten przycisk a potem dopero to pokretlo co sie wlacza radio, albo trzymac przez pare sekund i wylaczyc i wlaczyc radio i trzymasz jeszcze do pikniecia
pojawi sie code i wpisujesz kod i potem znowu AS trzymasz i piknie i juz bedzie dobrze

wszystko
oczywiscie wczesniej wlacz zaplon

Zmieniony przez - Dzudi90 w dniu 2007-10-25 15:50:07

E: na tej karteczce z kodami masz chyba 2 kody
sprobuj je wpisac
to nie jest ten security code tylko ten drugi

Zmieniony przez - Dzudi90 w dniu 2007-10-25 15:55:19

#6 master81

master81

    1

  • Members
  • PipPip
  • 21 postów

Napisano 25 październik 2007 - 18:35

DZIEKI ZA WSZYSTKO

Udało mi sie wkoncu po siedzeniu 1 godzinki nad tym radiem. HAHAHAHAHAHA

A i tak teraz po wyplacie zmieniam radio.

I daltego lubie te forum dyskisyjne :):):):)





#7 Dzudi90

Dzudi90

    1

  • Members
  • PipPipPip
  • 1183 postów

Napisano 25 październik 2007 - 19:23

tez mialem maly problem nad tym rozkodowaniem ale mi to zajelo 3 minuty moze

#8 sirtech85

sirtech85

    1

  • Members
  • Pip
  • 2 postów

Napisano 09 styczeń 2008 - 19:05

Mam taki problem jak master81. Mogli byście napisać jak to zrobiliście że dziala?:D z góry dzięki

#9 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 09 styczeń 2008 - 21:44

http://rapidshare.co...CAR400.pdf.html

Sciagnij sobie instrukcje obsługi.

Na necie jest 16433464164 artukulów na temat tego radia.

#10 Misal

Misal

    1

  • Members
  • Pip
  • 2 postów

Napisano 08 luty 2008 - 14:37

mam pytanie...
bo w kodzie mam cyfre "8"
a przyciskow mam tylko 6... to jak to wpisywac ??

Zmieniony przez - Misal w dniu 2008-02-08 14:38:10

#11 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 08 luty 2008 - 14:41

Zawily problem. Powiem ze nie wiem. A sciagneles chociaz ta instrukcje

#12 Misal

Misal

    1

  • Members
  • Pip
  • 2 postów

Napisano 08 luty 2008 - 14:42

sciągam właśnie :)


#13 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 08 luty 2008 - 14:48

Tyle problemow z tym radiem. Na calym necie jest tego od cholery. Czy to radio jest naprawde warte tylu klopotow. Do smietnika kupic normalne i po sprawie

Takie cos znalazlem ale nie moge tego rozszyfrowac

wykorzystujesz tylko przyciski 1-4,
i tak np. dla kodu 1-0-5-8 przyciskasz kolejno
klawisz 1 naciskasz dwa razy,
klawisz 2 naciskasz jeden raz,
klawisz 3 naciskasz sześć razy,
klawisz 4 naciskasz dziewięć razy.


Zmieniony przez - serekkox w dniu 2008-02-08 14:51:43

#14 Misal

Misal

    1

  • Members
  • Pip
  • 2 postów

Napisano 08 luty 2008 - 15:01

ja już to rozszyfrowałem...
przyciski od 1 do 4 oznaczają kolejne cyfry kodu
i tak pierwszą cyfrę wklepujemy pierwszym klawiszem, drugą drugim, trzecią trzecim, i 4 cyfrę czwartym klawiszem :)
a np. jeżeli druga cyfra naszego kodu to 7, wowczas wciskamy drugi klawisz 8 razy... (o raz więcej)

#15 Misal

Misal

    1

  • Members
  • Pip
  • 2 postów

Napisano 08 luty 2008 - 15:04

dla przykładu... jeżeli mamy kod 1256
to wklepujemy
2 razy pierwszy klawisz
3 razy drugi klawisz
6 razy trzeci klawisz
7 razy czwarty klawisz

Może komuś się przyda.. :)

Aha... w instrukcji pisze jeszcze, ze macie 10 prob na wprowadzenie kodu... pozniej trzeba jechac do serwisu..
jednak po 2 nieudanej probie trzeba odczekac 10 minut z włączonym radiem... - wtedy zniknie napis safe, a pojawi sie code :P

#16 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 08 luty 2008 - 15:06

Dzieki za info. Sog dla Ciebie.

#17 sirtech85

sirtech85

    1

  • Members
  • Pip
  • 2 postów

Napisano 08 luty 2008 - 16:23

Problem rozwiązany. Okazało się że jeden kapel był odczepiony od kostki co powodowało ten problem. Radio działa super. POZDRAWIAM

#18 Dzudi90

Dzudi90

    1

  • Members
  • PipPipPip
  • 1183 postów

Napisano 08 luty 2008 - 17:05

Aha... w instrukcji pisze jeszcze, ze macie 10 prob na wprowadzenie kodu... pozniej trzeba jechac do serwisu..
kleme sie sciaga i na to samo wychodzi,

#19 Mały 24

Mały 24

    1

  • Members
  • Pip
  • 1 postów

Napisano 20 marzec 2008 - 18:19

musisz 6stke wcisnac 8 razy i wtedy Ci wyswietli sie 8semka

#20 AliBabus

AliBabus

    1

  • Members
  • PipPipPip
  • 178 postów

Napisano 21 marzec 2008 - 07:50

Miałem to radio w astrze, straszny kibel i wyyebałem, ale fakt tylko radio dzialało i to srednio i panel gdzieś zaginął, teraz mam CAR300 blaupunkta, też kibel ale chociaż jakoś przyzwoicie gra , tez mi sie zblokowało przy wymianie aku ale dało sie radę

#21 gawllo

gawllo

    1

  • Members
  • Pip
  • 1 postów

Napisano 27 czerwiec 2010 - 22:42

"bo w kodzie mam cyfrę "8"
a przycisków mam tylko 6... to jak to wpisywać ?? "

jest to nie możliwe ty patrzysz na code jakieś z tyłu na paneliku a ten kod ma więcej niż 4cyfry i to co innego nie działa on

#22 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 27 czerwiec 2010 - 23:38

Każdy klawisz naciskasz o 1 raz więcej niż cyferka w kodzie. Jak masz 8 naciskasz 9 razy

Powinien być Ban za odświeżanie po 2 latach bo wszystko jest opisane.

#23 theone1234

theone1234

    1

  • Members
  • Pip
  • 1 postów

Napisano 18 listopad 2010 - 18:52

Panowie, wiecie może gdzie mogę się z tym problemem udać? Auto było u mechanika, koleś grzebał przy akumulatorze, a w związku z tym radio padło, prosi o KOD, oczywiście go mam, tata już coś majsterkował i mam napis 7 SAFE, więc jestem pewien, że 3 próby już źle wpisał kod. Więc czekam z włączonym radiem z napisem SAFE ok 20 minut (chociaz powinienem 10), następnie klikam przycisk AL, ale nic nie działa, wpisywanie kodu, robiłem wszystko zgodnie z instrukcją. Ktoś wie jaki spec mógłby mi to naprawić? Jaki może być tego koszt? Bo jeśli będę droższy niż kupno odtwarzacza, to ja dziękuję.

#24 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 18 listopad 2010 - 19:18

Spróbuj podlecieć do zakładu Car Audio w Twojej okolicy. Myśle ze za "jedyne" 50zł rozkodują radio.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Pozycjonowanie strony: Virtual Development