Skocz do zawartości




Zdjęcie

Lusterka skaczą klapa brzęczy - SPAM II


  • Zaloguj się, aby dodać odpowiedź
724 odpowiedzi w tym temacie

#701 zaborek

zaborek

    1

  • Members
  • PipPipPip
  • 35 postów

Napisano 02 lipiec 2010 - 17:23

a co Ty tam bedziesz jeszcze robił? jakas zabudowe? czy tak zostaje?

#702 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 02 lipiec 2010 - 20:13

Na pewno dojdzie 2 piec bo przód musi grać oddzielnie. I te zwrotki mi braxa psuja

Jeszcze potem 3 piec i sub. I jakoś to trzeba zabudować ale to w przyszłości. Myślę tak żeby jak najmniej bagażnika zużyć jednocześnie żeby sprzęt był ukryty

#703 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 07 lipiec 2010 - 10:21

http://www.allegro.p...ustom_made.html

Niezły s****iel

#704 zaborek

zaborek

    1

  • Members
  • PipPipPip
  • 35 postów

Napisano 07 lipiec 2010 - 11:01

taaa

#705 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 10 lipiec 2010 - 11:11

Lece podłubać przy audio. Jak się uda zamontuje dystanse pod woofery ale pewnie łatwo nie będzie. Miałem poczekać aż przyjdą spinki do tapicerki ale c*** tam.

#706 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 10 lipiec 2010 - 18:39

Ale wyrzeźbiłem
Wrzuciłem ładny opis ale fotki nie chciały zaskoczyć to macie tak

http://img231.imageshack.us/gal.php?g=47970706.jpg


Wyszło jak wyszło ale najważniejsze, że zaczęło grać i tapicerka już nie brzęczy. Już teraz jest naprawdę git ale jeszcze przy pewnej częstotliwości coś się odzywa w drzwiach. Myślę nad dołożeniem 2 dystansu i wtedy zrobię jakieś wykończenie w stylu:








Zmieniony przez - serekkox w dniu 2010-07-10 19:44:19

#707 zaborek

zaborek

    1

  • Members
  • PipPipPip
  • 35 postów

Napisano 11 lipiec 2010 - 09:29

no i git

#708 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 11 lipiec 2010 - 09:49

Mówiłem ze jak ruszę to na pełnej ****ie Ale 16 tam upchnąć to było by dopiero wyzwanie.

A Ty coś działasz?

#709 zaborek

zaborek

    1

  • Members
  • PipPipPip
  • 35 postów

Napisano 11 lipiec 2010 - 14:14

nie mam co, jedynie wzmak na przód mi został do wymiany (a najlepiej osobne dwa na woofer i tweeter), żeby było FULL PRO ale brak $$$ na to

Zmieniony przez - zaborek w dniu 2010-07-11 15:14:32

#710 fellowes

fellowes

    1

  • Members
  • PipPipPip
  • 115 postów

Napisano 11 lipiec 2010 - 19:52

Fajnie serek że już gra git, ale cyrkla toś ty chyba na oczy nie widział

#711 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 11 lipiec 2010 - 22:54

Gorąco jest, mózg gorzej pracuje

#712 fellowes

fellowes

    1

  • Members
  • PipPipPip
  • 115 postów

Napisano 11 lipiec 2010 - 23:08

Też nie mam zdolności manualnych , ale tak czy siak szpachla na słupkach wymiatała

#713 smuk

smuk

    1

  • Members
  • Pip
  • 5 postów

Napisano 18 lipiec 2010 - 17:50

Witam. Mam problem :-/
Wczoraj zostalem zmuszony do wyjęcia sprzetu grajacego z bagaznika aby przewiesc wiekszy ladunek i przy ponownym podlaczaniu zrobilem zwarcie srubokretem przykrecajac dodatni przewod zasilania wzmacniacza poprzez dotkniecie do obudowy zwrotnicy aktywnej. Zaiskrzylo i teraz boje sie podlaczyc sprzet ;-/ Czy wzmacniacz albo zwrotnica mogly ulec uszkodzeniu ? Czy moze poszla tylko dioda zabezpieczająca [o ile taka w zwrotnicy jest bo z tego co wiem to we wzmacniaczach są stosowane] ? Czy moge podpiac sprzet czy lepiej go nie ruszac bez ogledzin ? Dodam ze zwarcie trwalo moze nie cala sekunde.

#714 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 19 lipiec 2010 - 13:08

http://allegro.pl/sh...item=1154515213

#715 fellowes

fellowes

    1

  • Members
  • PipPipPip
  • 115 postów

Napisano 19 lipiec 2010 - 22:04

Ja poszukuję jakiegoś zestawu do siebie na przód, w sumie palić się nie pali a może się trafi jakaś fajna używka do 1k.

#716 zaborek

zaborek

    1

  • Members
  • PipPipPip
  • 35 postów

Napisano 20 lipiec 2010 - 19:34

http://allegro.pl/it...owe_hi_end.html

#717 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 02 sierpień 2010 - 20:08

Zabor sub dla Ciebie:
http://allegro.pl/item1166876834_inphase_rozowy_1000_watt_jedyny_okazja_bcm.html



#718 zaborek

zaborek

    1

  • Members
  • PipPipPip
  • 35 postów

Napisano 03 sierpień 2010 - 07:37

buehe

#719 AliBabus

AliBabus

    1

  • Members
  • PipPipPip
  • 178 postów

Napisano 03 sierpień 2010 - 09:41

Dobre

#720 zaborek

zaborek

    1

  • Members
  • PipPipPip
  • 35 postów

Napisano 28 sierpień 2010 - 18:34

Prosiak jak CA?

suba miales i nie masz?

#721 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 29 sierpień 2010 - 08:15

Bez zmian. Na razie tylko przód. Może niedługo coś ruszy.

#722 fellowes

fellowes

    1

  • Members
  • PipPipPip
  • 115 postów

Napisano 07 czerwiec 1906 - 19:35

Siema wiksiarze, tak zauważyłem że z kumplem po pijaku często odkrywam nowe funkcje alpine 9853r (a mam go już długo) no i wczoraj się bawiliśmy MX (tym niby polepszaczem mp3), jak go włączam to imo jest gorzej, ale wczoraj trafiliśmy jakoś na ustawienie intensywności tego MX`a, ustawiłem na 1/3 i było spoko, później wyłączyłem mx`a żeby zobaczyć jak jest bez i już nie natrafiliśmy na ustawienia jego intensywności tylko na ON i OFF. Jak się ustawia go w sklai 1/3 ? bo radio ma niewiel klawiszy a multum funkcji i pewnie trzeba robić takie kombinacji jakbym chciał zrobić fatality w mortal combat

#723 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 06 listopad 2010 - 11:27

Nie wiem

Test

#724 fellowes

fellowes

    1

  • Members
  • PipPipPip
  • 115 postów

Napisano 15 listopad 2010 - 17:09

Dobra, bass ruła siedzi w aucie, niestety jestem zawiedziony jej brzmieniem, głośnik focal access 27cm (11"), napęd audison srx2 zmostkowany, skrzynia chyba za duża, w środku bez watoliny z psuedo BR (tylko otwór nie ma nawet rury w środku). Sprawa ma się tak że chciałem uzupełnić niskie pasmo, ok wzmak na min gain, pasmo rozciągnięte do 250Hz, odpalam i dudni ;/ i to tak chvjowo (moim zdaniem), z zewnątrz nic nie słychać tablica nie brzęczy ani nic. Zjechałem z pasmem na minimum na radiu na flat i jest lepiej, w zasadzie do d'n'b albo mocniejszego trancu to jeszcze przejdzie, ale np przy latach osiemdziesiątych których słucham w 70% jazdy w samochodzie to w ogóle się nie sprawdza. Co zrobić aby ten bass był mniej dudniący, cieplejszy i miększy ? Myślałem żeby ściąć boczne ścianki o kilka cm(zmniejszyć objętość skrzyni) a z tyłu zrobić nową ścianę bez BR oraz środek obłożyć watoliną. Dajcie jakieś rady bo to moja pierwsza skrzynka





#725 serekkox

serekkox

    1

  • Members
  • PipPip
  • 20 postów

Napisano 16 listopad 2010 - 14:05

http://www.fmoto.pl/..._III-t3229.html

Zmieniony przez - serekkox w dniu 2010-11-16 14:06:42




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Pozycjonowanie strony: Virtual Development