Skocz do zawartości




Zdjęcie

bluetooth w toshiba A200


  • Zaloguj się, aby dodać odpowiedź
12 odpowiedzi w tym temacie

Katalogi.pl

Katalogi.pl
  • Bywalec

#1 siakal

siakal

    1

  • Members
  • PipPipPip
  • 33 postów

Napisano 25 grudzień 2007 - 14:59

witam
mam problem z bluetooth w toshibie nie wiem jak go waczyć aby mógł przesyłac dane miedzy telefonem Samsung E250, czy może ktoś mi dać link do jakiś sterowników z oprogramowaniem, albo jakąś stronke gdzie jest wyjaśnione jak włączyć to uządzenie, a może ktoś z was miał ten sam problem i wie jak go rozwiązać ??



#2 donald

donald

    1

  • Members
  • PipPipPip
  • 1474 postów

Napisano 25 grudzień 2007 - 15:05

A jesteś pewien, że w Twoim modelu jest bluetooth?

#3 siakal

siakal

    1

  • Members
  • PipPipPip
  • 33 postów

Napisano 25 grudzień 2007 - 15:10

tak na 100% jestem pewien ale nie moge go właczć, jak znalazłem plik do uruchomienia bluetootha i łaczam go to pojawia się komunikat PLEASE TURN ON WIRELESS COMMUNICATION SWITCH LOCATED ON SIDE OF MAIN UNIT i nie wiem gdzie znaleść tego switcha aby go włączyć

#4 donald

donald

    1

  • Members
  • PipPipPip
  • 1474 postów

Napisano 25 grudzień 2007 - 15:30

Powinien być trochę niżej i na prawo od małego, niebieskiego napisu Sattelite z przudu obudowy.

#5 siakal

siakal

    1

  • Members
  • PipPipPip
  • 33 postów

Napisano 25 grudzień 2007 - 16:35

ok, działa, tylko jak teraz mogę przesłac dane ??? mam użyć jakiegoś programu ?? bo jak klikam dwukrotnie na ikone bluetoothe nic sie nie włacza ??

#6 siakal

siakal

    1

  • Members
  • PipPipPip
  • 33 postów

Napisano 25 grudzień 2007 - 17:48

jak dodaje sprzęt przez kreatora nie może wyszukac telefonu, pojawia sie bład
System Windows nie może znaleźć żadnych urządzeń Bluetooth. Upewnij się, czy karta Bluetooth jest podłączona do tego komputera i włączona, oraz czy włączone jest urządzenie Bluetooth.

wszystko właczyłem i nie wiem gdzie jest przyczyna błedu

#7 donald

donald

    1

  • Members
  • PipPipPip
  • 1474 postów

Napisano 25 grudzień 2007 - 18:32

Ja mam Toshibe A205-S7464, czyli amerykańską wersje Toshiby A200 i u mnie ten przycisk służy do włączania wi-fi. Nie wiem jak jest w wersjach z bluetooth, bo ja go nie posiadam.

#8 siakal

siakal

    1

  • Members
  • PipPipPip
  • 33 postów

Napisano 25 grudzień 2007 - 18:37

już udało mi sie ustawić, wszystko działa, dzięki za pomoc

#9 szpula33

szpula33

    1

  • Members
  • Pip
  • 2 postów

Napisano 02 kwiecień 2008 - 16:03

W takim razie czy mozesz udzielic odpowiedzi na forum lub chociazby przeslac na gg pod numer 1824479? Pozdrawiam - Mirek.

#10 szpula33

szpula33

    1

  • Members
  • Pip
  • 2 postów

Napisano 02 kwiecień 2008 - 16:13

Góral Skurczybyku mogles sie podpisac swoim imieniem i kontaktem gg, poza tym kogo Ty pozdrawiasz...

#11 kpkarlito

kpkarlito

    1

  • Members
  • Pip
  • 2 postów

Napisano 21 lipiec 2008 - 00:55

Pomocy mam laptopa Toshiba Satellite A205-S5880,który także ma bluetooth, a gdy instaluje bluetooth stack wyskakuje plese turn on youre bluetooth communication czy wireless communication and then press ok.... przesuwam taki przycisk,który jest na lewo od wejść mikrofonu i słuchawek ale jak wcisne ok po jakims czasie znowu to samo wyskakuje.... nie umiem włączyć blututa... z ameryki jest bo w polsce jeszcze takich nie ma i nie mam po polsku instrukcji więc proszę o pomoc ;/

#12 donald

donald

    1

  • Members
  • PipPipPip
  • 1474 postów

Napisano 21 lipiec 2008 - 07:23

W Polsce nigdy takich nie będzie. A205 to amerykański odpowiednik europejskiej serii A200.

#13 kpkarlito

kpkarlito

    1

  • Members
  • Pip
  • 2 postów

Napisano 21 lipiec 2008 - 11:00

ale nie możesz powiedzieć jak włączyć/??



Similar Topics Collapse

  Temat Forum Autor Podsumowanie Ostatni post


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Inne serwisy: IFD