Skocz do zawartości




Zdjęcie

komputer raz się włącza, a raz nie


  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

Katalogi.pl

Katalogi.pl
  • Bywalec

#1 bartezik88

bartezik88

    1

  • Members
  • Pip
  • 7 postów

Napisano 29 styczeń 2010 - 16:54

Witam mam komputer, w którego w skład wchodzą:
PŁYTA GŁÓWNA: GIGABYTE ga-m55plus-s3g
PROCESOR: AMD Sempron 64 3000+ SDA3000IAA3CN
PAMIĘĆ RAM: DDR2 TwinMOS PC2-5300 512MB U-DIMM/CL5
DYSK TWARDY: WD CAVIAR SE WD1600JS-22MHB0 160 GB SATA
DVD-ROM: LG GSA-H12N
ZASILACZ: FEEL II-400 ATX 12V 2.2 COMPATIBILE

Mam taki problem, ze Komputer mi się włącza raz na jakiś czas. Gdy się nie włącza chodzi wentylator na zasilaczu i na radiatorze i na monitorze jest czarny ekran. Podłączyłem nowy zasilacz i to samo. Taka sama sytuacja jest, gdy podłączyłem kartę graficzna pod PCI EXPRESS, próbowałem tez z innymi ramami. Ramy wkładałem w różne, sloty i nic. Na dodatek włożyłem inny procesor i to samo. Włącza się, co jakiś czas, a jak nie to czarny ekran i cały czas tak pozostaje, do momentu, gdy wyłączę go przyciskiem. Zrestartowałem BIOS, wykładałem baterie i to samo. Próbowałem też z rożnymi kablami zasilającymi i nadal nic. HELP ME!!!!

#2 wodór

wodór

    1

  • Members
  • PipPipPip
  • 3691 postów

Napisano 29 styczeń 2010 - 19:54

Możliwe, że płyta główna nawala



Similar Topics Collapse

  Temat Forum Autor Podsumowanie Ostatni post


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Inne serwisy: IFD