Skocz do zawartości




Zdjęcie

Karta dźwiekowa


  • Zaloguj się, aby dodać odpowiedź
51 odpowiedzi w tym temacie

#1 anatik8811

anatik8811

    1

  • Members
  • Pip
  • 5 postów

Napisano 16 lipiec 2006 - 18:04

Jak stwierdzic czy karta dźwiękowa działa prawidłowo? Mam głosniki SBS 2.1 350 ale niestety po ostatnim formacie c: nie chca zadziałać. Działaja tylko glosniki monitora.

#2 -JOJO-

-JOJO-

    1

  • Members
  • PipPipPip
  • 125 postów

Napisano 17 lipiec 2006 - 03:43

stery do muzy wgrałes


#3 anatik8811

anatik8811

    1

  • Members
  • Pip
  • 5 postów

Napisano 17 lipiec 2006 - 19:44

A skąd je wziać. Wprawdzie nie jestem blondynka tylko 42 letnia kobitka na dodatek poczatkujacym uzytkownikiem komputera. Sama formatowalam dysk itp. ale z tymi glosnikami nie daje rady. Moze jakies rady i linki. W menadzera wchodziłam ale niby wszystko gra.

#4 wojtas6112

wojtas6112

    1

  • Members
  • PipPipPip
  • 3573 postów

Napisano 17 lipiec 2006 - 19:50

w menadżerze zobaczy czy nie widać: zółtego znaku zapytania- oznacza on brak sterownika do danego urządzenia a czerwony wykrzyknik to konflikt jakichś urządzeń lub problem z ich działaniem, jeżeli nie ma czegoś takiego wejdź w ustawinia dźwięku i ustaw 2+1 zmienia sie to w panelu sterowania ustawianiach dźieków w zakładce głośność*zaawansowane obok siły głosu, a co do sterów to ze strony producenta najlepiej

#5 anatik8811

anatik8811

    1

  • Members
  • Pip
  • 5 postów

Napisano 18 lipiec 2006 - 14:16

Znak zapytania /zółty/mam przy
Inne urządzenia:
- kontroler RAID
- kontroler video
Kontroler uniwersalnej magistrali szeregowej:
- kontroler uniwersalnej magistrali szeregowej/USB/
A gdzie mam szukać ewentualnie zainstalowanych głosników?


#6 wojtas6112

wojtas6112

    1

  • Members
  • PipPipPip
  • 3573 postów

Napisano 18 lipiec 2006 - 16:59

nom to już widzisz jakie masz porblemy ale w wyżej wymienionych nie masz podanej nazwy karty muzycznej a przynajmniej jej zalążka musisz napisać jakąmasz płytę główną a najlepiej jaką kartę muzyczną wtedy moze coś sie zaradzi


#7 anatik8811

anatik8811

    1

  • Members
  • Pip
  • 5 postów

Napisano 18 lipiec 2006 - 17:49

Glosniki graja -zle podlaczylam do komputera /nie ten wtyk/.
Dzieki za rady i za to ze jestescie. Bede tu czesto zagladac.


#8 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 05 październik 2006 - 12:58

Ja też mam taki sam problem, głośniki mi nie działają. Wcześniej działały i mniałem zintegrowaną kartą z płytą. Kilka dni temu spalił mi sie komp i gościu w serwisie wymienił płytę główną i włożył w nią kartę. I nie działa, w menadzeże urządzeń jest przy karcie wykrzyknik żółty

#9 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 05 październik 2006 - 13:16

Nie dał ci sterowników do tej karty ?
Zobacz jaka to karta.

Zmieniony przez - gregor58 w dniu 2006-10-05 14:18:25

#10 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 05 październik 2006 - 13:57

w menadżeże pisze tylko sound blaster lub kompatybilna. Ten gościu gadał że to jest sound blaster 16. Nie dał sterów

Zmieniony przez - himen20 w dniu 2006-10-05 14:57:34

#11 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 05 październik 2006 - 14:06

To idź się upomnij o płytke ze sterownikami.

#12 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 05 październik 2006 - 18:55

A moze ten gosc jak zamawiał to z allegro to nie dostał sterowników.Chciałem coś z neta sciagnąć ale te pliki i tak nie pomogły

#13 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 05 październik 2006 - 19:16

Masz problem z odczytaniem co pisze na karcie ?
Jeśli to byla wymiana serwisowa płyty to jego problem ,żebyś miał sterowniki na płytce.

Zmieniony przez - gregor58 w dniu 2006-10-05 20:18:16

#14 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 06 październik 2006 - 15:34

no ale nie mam i tyle. No i co mam w tej sytuacji zrobić?????

#15 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 06 październik 2006 - 16:18

"No i co mam w tej sytuacji zrobić?????"
Nauczyć się czytać,wyżej napisałem.

#16 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 06 październik 2006 - 16:30

No wiem tylko że gośc powie że nie ma sterowników i nic mu nie zrobię

#17 deino

deino

    1

  • Moderators
  • 17164 postów

Napisano 06 październik 2006 - 16:39

no to wywal karte albo czytaj oznaczenia na karcie i identyfikuj ja. ew. zadzwon na pogotowie komputerowe - my nie jestesmy nianiami, zeby za twoje bledy odpowiadac.

#18 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 06 październik 2006 - 16:46

Masz problem z odczytaniem co pisze na karcie ?
http://komputery.katalogi.pl/temat94347/#post14
Dalej masz problem z czytaniem ?
deino szkoda czasu,niech idzie do sklepu i tam sobie popłacze.

#19 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 06 październik 2006 - 16:50

jeju ludzie, no i co że odczytam z karty jakieś cyferki, przecież trzeba ten je... sterownik jeszcze w internecie poszukać a to nie jest proste żeby znaleźć jakiś co by pasował.

#20 Tooudii

Tooudii

    1

  • Members
  • PipPipPip
  • 5925 postów

Napisano 06 październik 2006 - 16:54

trudne wystarczy troche czasu i checi a wszystko da sie znalesc i zrobic

#21 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 06 październik 2006 - 16:59

Od 14.16 czekałem na te cyferki,literki i nazwe karty,a teraz to mi to LOTTO.

#22 Tooudii

Tooudii

    1

  • Members
  • PipPipPip
  • 5925 postów

Napisano 06 październik 2006 - 17:08

"a teraz to mi to LOTTO"

#23 deino

deino

    1

  • Moderators
  • 17164 postów

Napisano 06 październik 2006 - 17:09

himen20 jak zawsze, niestety, trzyma poziom postaci ze swojego avataru....

#24 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 06 październik 2006 - 17:12

Nie po raz pierwszy zresztą
Ponad rok pobytu na forum nic go nie nauczył.



#25 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 06 październik 2006 - 17:20

ja pier.. to po co ku... jest to forum jak mam to se sam robi. Przecież gdybym wiedział jak to sie robi to bym sie nie pytał

#26 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 06 październik 2006 - 17:36

http://www.google.pl...karte dźwiękową
Drogie dziecko : Ku..a wyciągłeś już z kompa karte i odczytałeś te cyferki,literki i nazwe karty ?
Np na tej wszystko pisze http://upload.wikime...igy_LS_ubt.jpeg
Jak do k...y n...y mamy Ci pomóc ?
I tak mi to teraz LOTTO !!!




#27 deino

deino

    1

  • Moderators
  • 17164 postów

Napisano 06 październik 2006 - 18:51

no wlasnie, sam se musisz zaczac robic, bo my tylko wskazowki dac ci mozemy, a nie za ciebie zdjac pajeczyny z komputera itd..

#28 zibix55

zibix55

    1

  • Members
  • PipPip
  • 11 postów

Napisano 09 październik 2006 - 18:00

Witam.
Hej, koledzy forumowicze: czytajcie nazwę forum "Dla zielonych". Tu trzeba kawę na lawę. Z tego co pisze to nie ma zainstalowanych żadnych sterowników. Trzeba pomóc "kobitce". kidyś WY też byliście ziloni.
pozdrawiam

#29 deino

deino

    1

  • Moderators
  • 17164 postów

Napisano 09 październik 2006 - 18:02

dotal kawe na lawe - mial odczytac symbole z karty.

#30 zibix55

zibix55

    1

  • Members
  • PipPip
  • 11 postów

Napisano 09 październik 2006 - 18:09

Witm
Zwracam uwagę szanownym kolegom,że to jest forum dla "ZIELONYCH"
POZDRAWIAM

#31 deino

deino

    1

  • Moderators
  • 17164 postów

Napisano 09 październik 2006 - 18:15

dla zielonych nie znaczy - DLA DEBILI - czytac chyba umie, nie sadzisz?


#32 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 09 październik 2006 - 18:24

popieram zbixa. Poprawcie się

#33 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 11 październik 2006 - 07:02

Jak się nauczysz czytać to My się poprawimy !

#34 Kołek20

Kołek20

    1

  • Members
  • PipPipPip
  • 281 postów

Napisano 11 październik 2006 - 10:58

himen20 ty to chyba masz jakieś problem ze zromumieniem tego co napisane.Gdybyś podał wcześniej nazwę i model karty który odczytałeś to już pewnie byś miał te sterowniki,ale widać,że trzeba zrobić dział dla kretynów.

#35 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 11 październik 2006 - 11:09

zainstalowałem sobie specjalnie program everest i on mi nie podaje dokładnych informacji o karcie. Właściwie nie podaje nic. A przecież na karcie jest pełno numerów i napisów. A jeżeli nie wiem o który chodzi to nie będę wyciągał karty z kompa bo jeszcze by mi się ułamało coś i potem by było do bani

#36 deino

deino

    1

  • Moderators
  • 17164 postów

Napisano 11 październik 2006 - 11:49

himen, everest podaje dane sprzetu, ktory jest poprawnie zainstalowany, nie to, co jest po prostu wsadzone.

co do dyferek - jak jestes tak zielony, ze nie wiesz, co jest z nich wazne to poprzepisuj wszystko. a jak sie boisz ulamac cos, to zanies do serwisu, zaplac, niech zainstluja ci sterowniki.
Juz ci pisalem, ze za ciebie pajeczyn nikt nie bedzie zdejmowal z komputera.

#37 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 11 październik 2006 - 14:44

deino a może otworzyć nowy dział "Piaskownica" ?
A moze zibix55 ma rozwiązanie problemu dla kolegi z piaskownicy ?


#38 deino

deino

    1

  • Moderators
  • 17164 postów

Napisano 11 październik 2006 - 16:14

himen, bo zaraz polecisz z forum..

#39 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 14 październik 2006 - 17:38

Dobra przechodzimy do konkretów. Moja karta to sound blaster CT1350B.Możecie ściagnąc ten sterownik i dać go na serwer.Dobra sciągnąłem juz sobie tego sterownika le nie potrafie nazat włozyc tej karty nie wiem czemu.

Zmieniony przez - himen20 w dniu 2006-10-14 21:15:52

#40 zibix55

zibix55

    1

  • Members
  • PipPip
  • 11 postów

Napisano 14 październik 2006 - 20:27

To nie jest karta PCI tylko ISO (może jestem w błędzie) reszty poszukaj w googlach.

#41 deino

deino

    1

  • Moderators
  • 17164 postów

Napisano 14 październik 2006 - 20:34

ISA.. http://www.dearhoney...ster2.0(CT1350B).jpg

#42 zibix55

zibix55

    1

  • Members
  • PipPip
  • 11 postów

Napisano 14 październik 2006 - 20:39

..deino zgadzam się ISA nie ISO
sorki za błąd

#43 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 15 październik 2006 - 11:31

Ale nie umiem jej spowrotem włożyć

#44 deino

deino

    1

  • Moderators
  • 17164 postów

Napisano 15 październik 2006 - 12:58

raz juz wlozyles, w czym problem? masz wogole ISA w swoim komputerze? to jest starszy typ rozszerzen, byc moze wsadzalales na sile przedtem do PCI...

#45 zibix55

zibix55

    1

  • Members
  • PipPip
  • 11 postów

Napisano 15 październik 2006 - 15:33

ale to nie on wkladał, tylko w sereisie???

#46 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 15 październik 2006 - 16:29

No właśnie ten gościu w serwisie mi włożył a ja ją wyciągnąłem w domu żeby te sterowniki poszukać i nie umiem jej nazat włożyć

#47 deino

deino

    1

  • Moderators
  • 17164 postów

Napisano 15 październik 2006 - 16:34

lol to idz do serwisie

#48 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 15 październik 2006 - 19:52

no ale chyba nie trzeba do tego fachowca. I na pewno policzyli by mi za to z 30 zł
nie warto.

Zmieniony przez - himen20 w dniu 2006-10-15 20:53:08

#49 deino

deino

    1

  • Moderators
  • 17164 postów

Napisano 15 październik 2006 - 20:44

himen, my kórfa naprawde nie damy tady tej karty za ciebie wlozyc... zwlaszcza jesli koles na chama ja wsadzal do pci.. jaka masz plyte glowna? (i nie placz, nie musisz jej wyciagac ) - odczytaj numerki nadrukowane na plycie przy latarce ew. (nie przy zapalniczce ).

#50 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 15 październik 2006 - 21:00

Właściwości płyty głównej:
ID płyty głównej 11/08/1999-i440BX-W83977-2A69KA1UC-PL
Nazwa płyty głównej Abit BE6

Właściwości magistrali FSB:
Typ magistrali Intel GTL+
Szerokość magistrali 64-bitowy(a)
Rzeczywista częstotliwość taktowania 100 MHz
Efektywna częstotliwość taktowania 100 MHz
Przepustowość 800 MB/sek

Właściwości magistrali pamięci:
Typ magistrali SDR SDRAM
Szerokość magistrali 64-bitowy(a)
Rzeczywista częstotliwość taktowania 100 MHz
Efektywna częstotliwość taktowania 100 MHz
Przepustowość 800 MB/sek

Informacje fizyczne płyty głównej:
Liczba gniazd procesora 1
Liczba gniazd rozszerzeń 2 ISA, 5 PCI, 1 AGP
Liczba gniazd pamięci 3 DIMM
Współczynnik postaci ATX
Rozmiar płyty głównej 210 mm x 300 mm
Mikroukład płyty głównej i440BX
Dodatkowe własności SoftMenu II, Ultra-ATA/66

Producent płyty głównej:
Nazwa firmy ABIT Computer Corporation

Zmieniony przez - himen20 w dniu 2006-10-15 22:02:08

#51 zibix55

zibix55

    1

  • Members
  • PipPip
  • 11 postów

Napisano 15 październik 2006 - 21:27

masz dwa długie czarne sloty u dołu płyty w jeden tych slotów wsadź tą kartę. ona tam musi pasować. tylko nie na siłę.( na krótszym boku)
pozdrawiam


Zmieniony przez - zibix55 w dniu 2006-10-15 22:28:21

Zmieniony przez - zibix55 w dniu 2006-10-15 22:30:01

#52 himen20

himen20

    1

  • Members
  • PipPipPip
  • 253 postów

Napisano 16 październik 2006 - 16:20

No wiem są dwa takie same wejścia, ale w żaden nie pasuje




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Pozycjonowanie strony: Virtual Development