Skocz do zawartości




Zdjęcie

Wyskakujace okno przy starcie!


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Pirania 6

Pirania 6

    1

  • Members
  • PipPipPip
  • 73 postów

Napisano 11 sierpień 2003 - 22:52

Wiec przy starcie xp i po zalogowaniu sie wyskakuje mi okno o naziwe SYSTEM32.Co zrobic,zeby to oknko nie meczylo mnie przy kazdym wlaczaniu komputera ciagle musze je wylaczac ?


#2 Sebart

Sebart

    1

  • Members
  • PipPipPip
  • 7751 postów

Napisano 11 sierpień 2003 - 23:39

Uruchom -> msconfig -> zakłdka Uruchamianie -> tu znajdź odwołanie do tego pliku i cofnij zaznaczenie.






-------------------------------------------------------------
Moderator działów: Hardware, Windows, Bezpieczeństwo w sieci

#3 Sebart

Sebart

    1

  • Members
  • PipPipPip
  • 7751 postów

Napisano 11 sierpień 2003 - 23:53

Jeżeli nie pomogło to tu symantec sie zdeka rozpisał

http://securityresponse.symantec.com/avcenter/venc/data/w32.mari @mm.html



-------------------------------------------------------------
Moderator działów: Hardware, Windows, Bezpieczeństwo w sieci

Zmieniony przez - Sebart w dniu 2003-08-12 00:57:14

#4 Sebart

Sebart

    1

  • Members
  • PipPipPip
  • 7751 postów

Napisano 11 sierpień 2003 - 23:58

Aby link był poprawny skopiuj całość usuwając spacje między mari a @





-------------------------------------------------------------
Moderator działów: Hardware, Windows, Bezpieczeństwo w sieci

#5 Pirania 6

Pirania 6

    1

  • Members
  • PipPipPip
  • 73 postów

Napisano 13 sierpień 2003 - 00:01

Skorzystalem z pierwszego sposobu i wszytko gra
Poczestuje cie sogiem, ktorym to juz ?
(Juz kiedys ci to pytanie zadalem, ale nie wiedziales co zorbic z tym fantem wiec poczekalem pewien czas i wiedzialem,ze juz pewnie znasz odpowiedz )




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Pozycjonowanie strony: Virtual Development