Skocz do zawartości




Zdjęcie

CMOS checksum error - Defaults loaded


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 KFD

KFD

    Advanced Member

  • Members
  • PipPipPip
  • 2614 postów

Napisano 13 sierpień 2003 - 14:31

Pierwsza sprawa to taka, ze zaraz po uruchomieniu kompa wyskakuje mi:
CMOS checksum error - Defaults loaded, wiem mnie wiecej co to znaczy ale nie wiem co z tym zrobic. Dodam ze mam spore problemy z plyta glowna ktora powoduje tez inne rzeczy, musialem wymienic stara na starsza bo ta pierwsza sie z***ala, jak ktos bedzie chcial to przyblize sprawe:).
Druga bardzo istotna to taka, ze mam macitoshowa klawiatura pod Dos-em. Zawsze po zainstalowaniu programisty w windzie (98) bylo tak samo i pod dosem a teraz dupa, nie wiem co mam z tym zrobic :(. Ehh, pomozcie jak mozecie.

#2 Sebart

Sebart

    1

  • Members
  • PipPipPip
  • 7751 postów

Napisano 13 sierpień 2003 - 14:35

1. zmień bateryjke na płycie
2. edytuj plik autoexec.bat - zmień keybard2.sys na keybard4.sys.





-------------------------------------------------------------
Moderator działów: Hardware, Windows, Bezpieczeństwo w sieci

#3 KFD

KFD

    Advanced Member

  • Members
  • PipPipPip
  • 2614 postów

Napisano 13 sierpień 2003 - 15:53

heh, z tymi znakami to az mi wstyd, tak myslalem przed napisaniem postu o tej czworce ale szukalem w config.sys :////.
Jestes pewnien co do tej bateryjki?

#4 Sebart

Sebart

    1

  • Members
  • PipPipPip
  • 7751 postów

Napisano 13 sierpień 2003 - 16:01

Tak





-------------------------------------------------------------
Moderator działów: Hardware, Windows, Bezpieczeństwo w sieci




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Pozycjonowanie strony: Virtual Development