Skocz do zawartości




Zdjęcie

Błąd w kompie


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 Tomicher

Tomicher

    1

  • Members
  • PipPipPip
  • 129 postów

Napisano 14 sierpień 2003 - 15:07



Ja jestem w internecie to po jakiś 4 min pojawia mi się okienko i piszę iż za 1 min wyjdzie mi z sytemu - robi się to zawsze, niestety praktycznie uniemożliwia mi to suffowanie w necie dlatego proszę o szybką odpowiedź

#2 TJM

TJM

    BOINC@Poland

  • Members
  • PipPipPip
  • 16634 postów

Napisano 14 sierpień 2003 - 15:29

http://komputery.kat...sp?topic_id=974

Cześć, jestem hakjerem
KFD na ircu: #kfd - http://lesniczy.glt.pl

#3 wodór

wodór

    1

  • Members
  • PipPipPip
  • 3691 postów

Napisano 14 sierpień 2003 - 15:42

j.w. - robal internetowy, w bezpieczeństwie w sieci jest artykuł o tym, a w linku poczytaj jak się go pozbyć.

Moderator działu Dla Zielonych i Windows
Oraz tajemniczy nieznajomy w Administracji

#4 Sebart

Sebart

    1

  • Members
  • PipPipPip
  • 7751 postów

Napisano 14 sierpień 2003 - 15:45

http://komputery.kat...p?topic_id=1070





-------------------------------------------------------------
Moderator działów: Hardware, Windows, Bezpieczeństwo w sieci

#5 -RoBeRt-

-RoBeRt-

    1

  • Members
  • PipPipPip
  • 6274 postów

Napisano 14 sierpień 2003 - 20:18

Zostałem poproszony o wypowiedź w tym poście, więc:
Nic dodać nic ująć


==========================================
KFD_Team
Moderator Software, Programowanie, Sieci komputerowe (KFD )

Zmieniony przez - -RoBeRt- w dniu 2003-08-14 21:19:17

#6 Tomicher

Tomicher

    1

  • Members
  • PipPipPip
  • 129 postów

Napisano 15 sierpień 2003 - 15:31

Zrobiłem tak jak kazaliście czyli:
1.Ściągnąłem tą aplikację "Symanteca", znalazł robala;
2.Następnie ściągnąłem tą łatkę po polsku, zainstalowałem
3.Ponownie połączyłem się z internetem i znowu wyskoczyło okinko i zrestartowało mi komputer

Co robić teraz ??


P.S
Dziękuję za te wypowiedzi - można na was zawsze polegać !!!

#7 Sebart

Sebart

    1

  • Members
  • PipPipPip
  • 7751 postów

Napisano 15 sierpień 2003 - 19:28

Po co podwójnie ?
http://komputery.katalogi.pl/topic.asp?whichpage=1&topic_id=1070





-------------------------------------------------------------
Moderator działów: Hardware, Windows, Bezpieczeństwo w sieci

#8 KFD

KFD

    Advanced Member

  • Members
  • PipPipPip
  • 2614 postów

Napisano 16 sierpień 2003 - 14:34

a przeczytales ta instrukcje na stronie symantecu? bo tam pisza zhe trzeba wylaczyc system restore, bo ci backupa wirusa zrobi na dysq...

____________________________________________________________

pozdro
zielony yrch
czerwony na ufd w matmie




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Pozycjonowanie strony: Virtual Development