Skocz do zawartości




Zdjęcie

Interet Explorer 6


  • Zaloguj się, aby dodać odpowiedź
41 odpowiedzi w tym temacie

#1 gopiter

gopiter

    1

  • Members
  • PipPipPip
  • 205 postów

Napisano 31 styczeń 2004 - 20:13

Czasami przy otwieraniu stron zamiast obrazow wyswietlaja sie puste rami z czerwonym "X" w lewym gornym rogu.Czasami pomaga odswierzenie strony ale nie zawsze.Kiedys czytalem ze trzeba cos w ustawieniach przegladarki zmienic ale nie pamietam co.

Dzieki za pomoc.

POzdrawiam.

gopiter

#2 Tekturian

Tekturian

    1

  • Members
  • PipPipPip
  • 1368 postów

Napisano 31 styczeń 2004 - 20:22

Widzisz...w przegladarce w ustawieniach jest coś takiego jak nie pokazuj/pokazuj obrazki jakieś tam ale czasami tak jest że strona się nie doczyta prawidłowo i należy wcisnąć Zatrzymaj i Ponów. Ale to przeważnie się dzieje przy wolnych (chudych) łączach

"Opuszczony, brnąc przez bagno nienawidzących oczu nietolerowanych przez Niego"-cytat nie biblijny

#3 netpro

netpro

    1

  • Members
  • PipPipPip
  • 9915 postów

Napisano 31 styczeń 2004 - 20:34

jw
jesli jest tak ze po odswiezeniu czasami sie pojawia, to masz za cienkie lacze

____Wszystko jest łatwe, gdy się to wie i rozumie____

#4 Tekturian

Tekturian

    1

  • Members
  • PipPipPip
  • 1368 postów

Napisano 31 styczeń 2004 - 20:37

cienkie, chude, słabe, wolne, niskie, przeciążone, współdzielone, zawiruszone

"Opuszczony, brnąc przez bagno nienawidzących oczu nietolerowanych przez Niego"-cytat nie biblijny

#5 Busterje

Busterje

    1

  • Members
  • PipPipPip
  • 5944 postów

Napisano 31 styczeń 2004 - 20:51

przcisniete, chuderlaskie, bez watroby, za malo koopy, bez majtek, z padlina, z syfem, bez mrowek itp.

....::::Busterje::::....

#6 netpro

netpro

    1

  • Members
  • PipPipPip
  • 9915 postów

Napisano 31 styczeń 2004 - 20:55

nie dolujcie chlopa

____Wszystko jest łatwe, gdy się to wie i rozumie____

#7 Busterje

Busterje

    1

  • Members
  • PipPipPip
  • 5944 postów

Napisano 31 styczeń 2004 - 21:25



To sa rece. SA one narysowane przed toba. I ikladasz kolejno twoja lewa reke na prawa.Pozniej ta prawa reke dotykasz czola a lewa prawego kolana. Krecisz sie tak minimum 10 razy.Robisz kolka.I wstajesz teraz probuj sie przejsc


....::::Busterje::::....

#8 gopiter

gopiter

    1

  • Members
  • PipPipPip
  • 205 postów

Napisano 31 styczeń 2004 - 21:45

Jezeli LAN T1 w akademiku jest slabym laczem to sorry...

gopiter

#9 Busterje

Busterje

    1

  • Members
  • PipPipPip
  • 5944 postów

Napisano 31 styczeń 2004 - 22:05

Ej a niemozebyc tak ze poprostu te obrazki sa zle zrobione to znaczy albo niema obrazka albo odnosnik do niego jest zle zrobiony
A po zastosowaniu rad Busterje nie przewrocilem sie wogole W glowie mi sie strasznie krecilo

....::::Busterje::::....

#10 netpro

netpro

    1

  • Members
  • PipPipPip
  • 9915 postów

Napisano 31 styczeń 2004 - 22:10

tak jak napisalem wyzej, jesli takie masz objawy to nie jest wina IE...albo jak pisze Busterje albo adres do obrazka jest lipny albo obrazka pod wskazanym adresem w ogole nie ma

albo to sa animki flasha i nie masz wtyczki zainstalowanej (powinna sie sama zainstalowac po uprzednim zapytaniu).
dla sprawdzenia wejdz tutaj: http://www.netpro.jelenia.com/
i jak sie strona odpalila to wtyczka jest a jak nie to nie ma.

I jeszcze zalezy ile jest kompow + to ze kompy pewnie zaciagaja 24h jakies pornusy

PS
podaj adres tej stronki to lookne



Zmieniony przez - netpro w dniu 2004-01-31 22:17:13

#11 gopiter

gopiter

    1

  • Members
  • PipPipPip
  • 205 postów

Napisano 31 styczeń 2004 - 23:37

Link strony ktora podales dziala bez problemu.
A oto przyklad strony ktora nie otwiera sie poprawnie:http://www.pctuning.pl/

Dzieki za sprawdzenie.

gopiter

#12 netpro

netpro

    1

  • Members
  • PipPipPip
  • 9915 postów

Napisano 01 luty 2004 - 08:04




ta strona jest zje*ana. A wiec to nie wina lacza

____Wszystko jest łatwe, gdy się to wie i rozumie____

#13 Busterje

Busterje

    1

  • Members
  • PipPipPip
  • 5944 postów

Napisano 01 luty 2004 - 10:14

Busterje is the Best

....::::Busterje::::....

#14 KFD

KFD

    Advanced Member

  • Members
  • PipPipPip
  • 2614 postów

Napisano 02 luty 2004 - 01:42

Busterje SG za ten obrazek o rekach mowie ci ze jak by nie twoj obrazek nie doszli by do tego powinni to emitowac w TV jeszcze bys na tym zarobil kaszpirowski zarabial na liczeniu i pol polski go ogladalo a to ciekawsze jest mi sie wydaje

#15 sir Iwan

sir Iwan

    1

  • Members
  • PipPipPip
  • 674 postów

Napisano 02 luty 2004 - 03:48

gopiter,
...to jest akurat wina ŁebMajstra, który nie dokończył stronki, albo mu się linki popieprzyły.
Ale podobny efekt występuje również przy połączeniach T1 czy DSL. Jest to wina za dużych pakietów, których IEG*wno oraz WinSocket'y nie trawią. Odświeżenie strony wtedy często pomaga, bo nagłówki strony są zczytywane ponownie.
Może być też inna przyczyna a mianowicie przeglądarka, która nie obsługuje "przetwarzania potokowego" (IE6 nawet nie wie co to jest ), a serwer na którym jest dana strona umożliwia tę "nową technologię" też może się zbiesić i podobnie zachować. Dodatkowo wtedy jeszcze fragmenty tekstu są zamienione w "robaczki". Przetwarzanie potokowe i inne "nowinki" bez problemu przełykają przeglądarki z jądrem "Gecko" czyli NetSzkapa, Mozilla oraz Opera. Zainstaluj sobie którąś z nich a IE6 wypi****l w Diabły!, przynajmniej zaoszczędzisz sobie trochę zdrowia i Buster nie będzie musiał Cię uspokajać ...no i żadnych wirusków, czy robali nie zassiesz z net'u "automatycznie" bo Gecko-pochodne przeglądarki nie używają Microsoft ActiweX (czytaj AktywneGówno z MikregoSyfu)

Zmieniony przez - sir Iwan w dniu 2004-02-02 03:52:01

#16 Busterje

Busterje

    1

  • Members
  • PipPipPip
  • 5944 postów

Napisano 02 luty 2004 - 20:18

misiek a probowales to z rekami ??
i jak wypierd**** orła ??
bo ja prawie na komode sie jeslem

#17 Dj_Smalec

Dj_Smalec

    1

  • Members
  • PipPipPip
  • 709 postów

Napisano 04 luty 2004 - 21:59

Buster ty to masz dobrze.............

#18 Dj_Smalec

Dj_Smalec

    1

  • Members
  • PipPipPip
  • 709 postów

Napisano 04 luty 2004 - 22:00

...na***ane we łbie

#19 netpro

netpro

    1

  • Members
  • PipPipPip
  • 9915 postów

Napisano 04 luty 2004 - 22:12



#20 Busterje

Busterje

    1

  • Members
  • PipPipPip
  • 5944 postów

Napisano 04 luty 2004 - 22:14

sie odezwal obesraniec
i jak nos ?? spoko juz ??


#21 KFD

KFD

    Advanced Member

  • Members
  • PipPipPip
  • 2614 postów

Napisano 04 luty 2004 - 23:56

Busterje wy******liulem sie buahahahaha ale jestem na***any to moze dlatego haaa smalec jak bym mogl to bym ci dawal soga za kazdym raze m
prze***any avatar ahahahahah %_)5-)

#22 Dj_Smalec

Dj_Smalec

    1

  • Members
  • PipPipPip
  • 709 postów

Napisano 05 luty 2004 - 18:17

wiem że avatar jest przykozak ,****a ale jak prze***ałem stron z brzydkimi ludźmi żeby coś takiego znaleźć

byliście na uglypeople.com ?

#23 Dj_Smalec

Dj_Smalec

    1

  • Members
  • PipPipPip
  • 709 postów

Napisano 05 luty 2004 - 18:18

aha buster nos już spoko ,złamanie tylko bez przemieszczenia już opuchlizna zeszła całkiem znowu jestem piękny

#24 KFD

KFD

    Advanced Member

  • Members
  • PipPipPip
  • 2614 postów

Napisano 05 luty 2004 - 18:33

www.aleryje.prv.pl

#25 Busterje

Busterje

    1

  • Members
  • PipPipPip
  • 5944 postów

Napisano 05 luty 2004 - 19:21

no i spoko smalec





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Pozycjonowanie strony: Virtual Development