Skocz do zawartości




Zdjęcie

nie można odnaleźć określonego modułu :((


  • Zaloguj się, aby dodać odpowiedź
11 odpowiedzi w tym temacie

Katalogi.pl

Katalogi.pl
  • Bywalec

#1 azet

azet

    1

  • Members
  • PipPipPip
  • 91 postów

Napisano 08 luty 2005 - 16:14

odinstalowywałem nortona,i podczas deinstalacji,pta sie czy usunąć kwarantannę,ja mu - ok,ale po restarcie wyświetliło taki komunikat-,,wystąpił błąd podczas ładowania, c:windowssystem32ridge.dll ,nie można odnaleźć określonego modułu,,,czy można z tym coś zrobić ?? skopiować system 32 z innego kompa z taką samą wersją ?? czy reinstalacja ,czy może nic nie robić ??

#2 belfegorek

belfegorek

    1

  • Members
  • PipPipPip
  • 995 postów

Napisano 08 luty 2005 - 21:56

Uruchom regedit w zakładce Edycja, Wyszukaj wpisz nazwe tej bibloteki i enter usuń odnalezione wpisy po usunięciu pierwszego wcisni F3 aż wyskoczy komunikat ze nic nie znaleziono następnie restart komputera, jezeli to win98 to należy przeszukać jeszcze win.ini,system.ini.Pozdro..


#3 azet

azet

    1

  • Members
  • PipPipPip
  • 91 postów

Napisano 08 luty 2005 - 23:33

pięknie ,chyba jest ok ,brak komunikatu,dziekuje bardzo :)

#4 azet

azet

    1

  • Members
  • PipPipPip
  • 91 postów

Napisano 01 marzec 2005 - 19:51

przeglądasz to jeszcze ??znowu cos skasowałem ,podczas uruchamianai xp -wystąpił błąd podczas łądowania C:PROGRA~1MYWEBS~1ar1.binF35CRCTR.DLL.nie można odnaleźć określonego modułu,zrobić jak wyżej ?? robię ale nie widzi nic takiego .

#5 pionaj

pionaj

    1

  • Moderators
  • 32819 postów

Napisano 01 marzec 2005 - 21:03

zobacz jeszcze w Uruchamianiu czy nie masz jakichś odwołań do tego co usunąłeś

#6 azet

azet

    1

  • Members
  • PipPipPip
  • 91 postów

Napisano 02 marzec 2005 - 08:55

dzieki

#7 ewuniunia

ewuniunia

    1

  • Members
  • Pip
  • 3 postów

Napisano 21 luty 2010 - 12:40

mam podobny problem wyskakuje mi podobny błąd co robić? dodam że mało znam się na kompach :(

#8 mjakus

mjakus

    Advanced Member

  • Moderators
  • 29443 postów

Napisano 21 luty 2010 - 14:09

Czyli co masz...

#9 ewuniunia

ewuniunia

    1

  • Members
  • Pip
  • 3 postów

Napisano 21 luty 2010 - 16:01

przy starcie pokazuje mi sie komunikat rundll wystąpił błąd podczas ładowania C:/windows/...nie można znaleźć określonego modułu .zaczęło się pojawiać to gdy usunęłam wirusy :( help

#10 mjakus

mjakus

    Advanced Member

  • Moderators
  • 29443 postów

Napisano 21 luty 2010 - 16:20

Ale C:/windows/ i co dalej?

#11 ewuniunia

ewuniunia

    1

  • Members
  • Pip
  • 3 postów

Napisano 21 luty 2010 - 17:03

windows/avahohilof.dll

#12 pionaj

pionaj

    1

  • Moderators
  • 32819 postów

Napisano 21 luty 2010 - 17:22

http://www.google.co...ang_pl&aq=f&oq=



Similar Topics Collapse

  Temat Forum Autor Podsumowanie Ostatni post


Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Inne serwisy: IFD