Skocz do zawartości




Zdjęcie

Problem przy instalacji XP


  • Zaloguj się, aby dodać odpowiedź
43 odpowiedzi w tym temacie

#26 Akpelan

Akpelan

    1

  • Members
  • PipPipPip
  • 7588 postów

Napisano 08 sierpień 2005 - 23:56

sorry, ale lepiej ściągnij darmową wersję HDTach 3.0.1.0
ftp://ftp.komputerswiat.pl/programy/uzytkowe/benchmarki/hdtach/hdtach-3-0-1-0-setup.exe tam masz porównaie jak po teście klikniesz na Compare Another Drive
jeśli już odłączałeś jeden dysk i instalowałeś system wtedy, to już nie mam pomysłów.
Może masz możliwośc podłączenia dysku na innym komputerze i tam próbować instalacji, sam już nie wiem.
narazie Dobranoc

#27 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 09 sierpień 2005 - 08:47

Jeśli się to potwierdzi w wersji 3 to dyski do zerowania.

#28 DUKE39

DUKE39

    1

  • Members
  • PipPipPip
  • 32 postów

Napisano 09 sierpień 2005 - 10:54

ale ta wersja nie chce chodzic pod ME

#29 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 09 sierpień 2005 - 11:01

Jak zerowałeś dysk SATA WDClearem ? Robiłeś scandisk nie ma badów na dyskach ? Szybko po "zerowaniu" ,"czyszczeniu" je zapełniłeś !

Zmieniony przez - gregor58 w dniu 2005-08-09 12:03:19

#30 DUKE39

DUKE39

    1

  • Members
  • PipPipPip
  • 32 postów

Napisano 09 sierpień 2005 - 13:28

Wszystko bylo OK na obu

#31 Akpelan

Akpelan

    1

  • Members
  • PipPipPip
  • 7588 postów

Napisano 09 sierpień 2005 - 14:33

DUKE39, a dlaczego nasz oszukujesz
przecież WDClear nie działa pod zdyskami SATA
Od początku ciągniemy się za język, a Ty już nie wiem czy nie łapiesz tematu, czy se jajca robisz

#32 DUKE39

DUKE39

    1

  • Members
  • PipPipPip
  • 32 postów

Napisano 09 sierpień 2005 - 15:37

chyba nie lapie tematu, faktycznie nie zerowalem dysku sata - sorry -


Zmieniony przez - DUKE39 w dniu 2005-08-09 16:37:33

#33 DUKE39

DUKE39

    1

  • Members
  • PipPipPip
  • 32 postów

Napisano 09 sierpień 2005 - 15:38



ATA

#34 DUKE39

DUKE39

    1

  • Members
  • PipPipPip
  • 32 postów

Napisano 09 sierpień 2005 - 15:38



SATA

#35 Akpelan

Akpelan

    1

  • Members
  • PipPipPip
  • 7588 postów

Napisano 09 sierpień 2005 - 16:23

HDTach zaczął działac??
jak wykonasz pierwszą część z tym czerwonym wykresem, to kliknij na Another Drive Compare , wybierz swój dysk z listy i ponownie i kliknij Select. Wtedy pokaż screeny.

#36 DUKE39

DUKE39

    1

  • Members
  • PipPipPip
  • 32 postów

Napisano 09 sierpień 2005 - 18:13

Zdolalem zainstalowac XP na dysku SATA ( nie wiem dlaczego) i pod XP odpalilem HD tech 3.
Moich dyskow nie ma w tym spisie

#37 Akpelan

Akpelan

    1

  • Members
  • PipPipPip
  • 7588 postów

Napisano 09 sierpień 2005 - 18:34



jakie to dyski

#38 DUKE39

DUKE39

    1

  • Members
  • PipPipPip
  • 32 postów

Napisano 09 sierpień 2005 - 18:56

Seagate 30,6 GB Barracuda ST330630A ATA
HITACHI 82,3 GB HDS722580VLSA80 SATA



Zmieniony przez - DUKE39 w dniu 2005-08-09 19:56:52

#39 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 09 sierpień 2005 - 21:53

Za tyle cygaństwa ja odpadam z tego tematu !!!
Pomogło ci ,że co post to pisałes OK ,bylo dobrze ,robie jak trzeba.Za chwile mój post skasujĄ ,ale takich dupków na forum z prośbą o pomoc nie potrzeba.Radź sobie sam !!! Twój komp ..., a szkoda słów !!!

#40 DUKE39

DUKE39

    1

  • Members
  • PipPipPip
  • 32 postów

Napisano 09 sierpień 2005 - 22:06

O co ci chodzi czlowieku nie kazdy morze byc takim ekspertem jak ty.
Jaki mielbym cel w tym zeby was oszukiwac, zastanow sie.


Zmieniony przez - DUKE39 w dniu 2005-08-09 23:08:17

#41 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 09 sierpień 2005 - 22:09

To jeszcze dopisze - dysku ATA też nie zerowałeś - może nieprawda ???


#42 DUKE39

DUKE39

    1

  • Members
  • PipPipPip
  • 32 postów

Napisano 09 sierpień 2005 - 22:42

Jesli czyszczenie dysku WDcleanerem to zerowanie to jaknajbardziej to zrobilem, i dlaczego wmawiesz mi ze tak nie jest??

#43 gregor58

gregor58

    Perm Ban

  • Members
  • PipPipPip
  • 16208 postów

Napisano 09 sierpień 2005 - 22:47

Ty nam wmówiłeś o zerowaniu SATA więc o czym mowa ?
I tak oba do roboty pomijając fakt ,że Ata podłączony z CD,jeśli się myle to znaczy ,że zgon.


Zmieniony przez - gregor58 w dniu 2005-08-09 23:51:30

#44 DUKE39

DUKE39

    1

  • Members
  • PipPipPip
  • 32 postów

Napisano 09 sierpień 2005 - 23:00

Fakt z tym SATA sie pomylilem za co juz przeprosilem ale ata byl zerowany na 100%.
Co to znaczy ze "ATA podlaczony z CD"? tzn na jednym pasku (czy to czemus szkodzi?)




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Pozycjonowanie strony: Virtual Development