Skocz do zawartości




Zdjęcie

Nic nie rozumiem, ikonki.


  • Zaloguj się, aby dodać odpowiedź
64 odpowiedzi w tym temacie

#51 Jamaciek

Jamaciek

    1

  • Members
  • PipPipPip
  • 8586 postów

Napisano 28 grudzień 2005 - 15:17

Możesz dać obrazek,ale może najpierw zrób to o czym pisał deino.

#52 Olenka20

Olenka20

    1

  • Members
  • PipPipPip
  • 118 postów

Napisano 28 grudzień 2005 - 15:20

Tylko ze mi juz przestalo wyskakiwac to okienko wiec nie wiem czy ten log jest potrzebny. Poza tym tam napisali bo przeczytalam ten jeden topik zby najpierw walczyc skanerami. No wiec na razie probuje tak.

#53 Olenka20

Olenka20

    1

  • Members
  • PipPipPip
  • 118 postów

Napisano 28 grudzień 2005 - 15:35

jedno pytanie. Zrobilam loga i zeby go wkleic mam przy tym running process zrobic spacje. Jak to zrobic. Po exe czy przed C i o co chodzi z tym

#54 Olenka20

Olenka20

    1

  • Members
  • PipPipPip
  • 118 postów

Napisano 28 grudzień 2005 - 15:36

ok, niewazne. Przeciez to jest na rysunku. Glupia jestem

#55 Olenka20

Olenka20

    1

  • Members
  • PipPipPip
  • 118 postów

Napisano 28 grudzień 2005 - 15:41

Zrobilam to, moze cos to da. Dzieki!!!

#56 Olenka20

Olenka20

    1

  • Members
  • PipPipPip
  • 118 postów

Napisano 28 grudzień 2005 - 17:22

No tam na tamtym forum jest takie ruch ze chyba odpowiedz otrzymam za tydzien. Zabralabym sie za to sama ale boje sie ze wywale nie to co trzeba, zreszta nawet nie wiem jak to wywalac. Help

#57 deino

deino

    1

  • Members
  • PipPipPip
  • 17164 postów

Napisano 28 grudzień 2005 - 19:40

jak ma sie olenko dobre plecy to czasem szybciej niz w tydzien

#58 Olenka20

Olenka20

    1

  • Members
  • PipPipPip
  • 118 postów

Napisano 01 styczeń 2006 - 16:37

Co prawda plecy sie przydaly bo w koncu udalo sie wszystko naprawic ale czy one naprawde sa takie szerokie?? Zawsze myslalam ze szczuple

#59 Jamaciek

Jamaciek

    1

  • Members
  • PipPipPip
  • 8586 postów

Napisano 01 styczeń 2006 - 19:49

Raczej myślę,że Twój ...rodzaj to spowodował.

#60 Olenka20

Olenka20

    1

  • Members
  • PipPipPip
  • 118 postów

Napisano 01 styczeń 2006 - 20:04

Faktycznie, kobieta jest tu dosc rzadkim zjawiskiem. Z jednej strony fajnie miec takie fory ale z drugiej czuje sie jak odmieniec

#61 Olenka20

Olenka20

    1

  • Members
  • PipPipPip
  • 118 postów

Napisano 01 styczeń 2006 - 22:41

I znowu pojawil sie problem. Gdy chce zrobic live up date pojawia sie takie wiadomosc ze up date nie moze byc ukonczone i w detalach taka wiadomosc "Windows XP 5.1.2600 Dodatek Service Pack. 1
Common Client Core 2.1.7
Could not find installation path for at least one component. "

Nie wie gdzie sie o to spytac wiec nie chcac smiecic pytam tu.

Kurde cos duzo ostatnio tych problemow.

Jeszcze jedno jak weszlam na stronedo ktorej mnie odsylal norton to tam jedynie kazali mi sprawdzic czy jest wlaczone konto administratora, i tak, jest.


#62 Jamaciek

Jamaciek

    1

  • Members
  • PipPipPip
  • 8586 postów

Napisano 02 styczeń 2006 - 07:23

Powinnaś jednak założyć na to oddzielny temat,to nie jest śmiecenie.Szybciej rzuci się w oczy.

#63 Olenka20

Olenka20

    1

  • Members
  • PipPipPip
  • 118 postów

Napisano 02 styczeń 2006 - 20:00

I na co ten odzielny watek jak brak odzewu. Chyba juz spowszednialam

#64 deino

deino

    1

  • Members
  • PipPipPip
  • 17164 postów

Napisano 02 styczeń 2006 - 20:25

chyba sie Olenka rozpusilas.. bys od razu chciala..

a moze nikogo na forum nie ma? albo gdzie indziej wszyscy siedza..? spokojnie, ktos odpisze..

#65 Olenka20

Olenka20

    1

  • Members
  • PipPipPip
  • 118 postów

Napisano 02 styczeń 2006 - 20:47

No to ktos mnie rozpuscil




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Pozycjonowanie strony: Virtual Development